<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
        <title>Aprueban inversión para instalar manejadoras de aire acondicionado - El Siglo</title>
        <meta name="description" content="Los trabajos fueron adjudicados a la empresa Canal Air Mechanical, que tendrá 7 meses ejecutar la obra">
<meta name="keywords" content="Caja de Seguro Social CSS, Redacción Digital El Siglo">
<meta property="og:title" content="Aprueban inversión para instalar manejadoras de aire acondicionado">
<meta property="og:description" content="Los trabajos fueron adjudicados a la empresa Canal Air Mechanical, que tendrá 7 meses ejecutar la obra">
<meta property="og:type" content="article">
<meta property="og:url" content="http://elsiglo.com.pa/panama/aprueban-inversion-para-instalar-manejadoras-aire-acondicionado/24080944">
<meta property="og:site_name" content="El Siglo">
<meta property="fb:admins" content="626465457">
<meta property="fb:admins" content="516829342">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElSigloDigital">
<meta name="twitter:title" content="Aprueban inversión para instalar manejadoras de aire acondicionado">
<meta name="twitter:description" content="Los trabajos fueron adjudicados a la empresa Canal Air Mechanical, que tendrá 7 meses ejecutar la obra">
<meta name="twitter:creator" content="@ElSigloDigital">
<meta name="twitter:domain" content="elsiglo.com.pa">
<meta name="twitter:url" content="http://elsiglo.com.pa/panama/aprueban-inversion-para-instalar-manejadoras-aire-acondicionado/24080944">
<meta property="og:image" content="http://elsiglo.com.pa/media/news/image/424227_800x600_crop_5b8add431b17a.jpg">
<meta name="twitter:image:src" content="http://elsiglo.com.pa/media/news/image/424227_800x600_crop_5b8add431b17a.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
        <!-- Le styles -->
        <link href="/gese/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.201407241900.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.20140717.css" media="screen" rel="stylesheet" type="text/css">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://elsiglo.com.pa/panama/aprueban-inversion-para-instalar-manejadoras-aire-acondicionado/24080944" rel="canonical">
<link href="/gese/img/el-siglo/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
        <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13243652-3", "elsiglo.com.pa");ga("send", "pageview");</script>        <script type='text/javascript'>
        (function (d, t) {
          var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
          bh.type = 'text/javascript';
          bh.src = '//www.bugherd.com/sidebarv2.js?apikey=ajxaxxkzlbwjivkbqijxtq';
          s.parentNode.insertBefore(bh, s);
          })(document, 'script');
        </script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/pb207889.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
		appId: 'b98eae0a-a113-401d-adf6-9f02ddb52c21',
		safari_web_id: 'web.onesignal.auto.41b6a3ea-cfe2-480b-805a-97ab17a018f3',
		subdomainName: 'https://elsiglo.onesignal.com',
		notifyButton: {
			enable: true, /* Set to false to hide */
			position: 'bottom-right',
			offset: {
				bottom: '70px',
				right: '20px'
			},
			text: {
				'tip.state.unsubscribed': 'Suscribete para recibir notificaciones',
				'tip.state.subscribed': 'Usted está suscrito a las notificaciones',
				'tip.state.blocked': "Has bloqueado las notificaciones",
				'message.prenotify': 'Haga clic aquí para suscribirse a nuestras notificaciones',
				'message.action.subscribed': "Gracias por suscribirte!",
				'message.action.resubscribed': "Usted está suscrito a las notificaciones",
				'message.action.unsubscribed': "Usted no recibirá más notificaciones",
				'dialog.main.title': 'Administrar notificaciones',
				'dialog.main.button.subscribe': 'SUSCRIBETE',
				'dialog.main.button.unsubscribe': 'DESUSCRIBETE',
				'dialog.blocked.title': 'Desbloquear las notificaciones',
				'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones"
			}
		},
		promptOptions: {
			siteName: 'El Siglo',
			actionMessage: "Nos gustaría enviarle notificaciones de las últimas noticias",
			exampleNotificationTitle: 'Título de la nota',
			exampleNotificationMessage: 'Mensaje correspondiente de la notificación',
			exampleNotificationCaption: 'Puede cancelar su suscripción en cualquier momento',
			acceptButtonText: "PERMITIR",
			cancelButtonText: "NO GRACIAS"
    		},
		notificationClickHandlerMatch: 'origin',
		persistNotification: false,
		welcomeNotification: {
			disable: true
    		}
        }]);

        OneSignal.push(["addListenerForNotificationOpened", function(data) {
		//correccion para las veces que OneSignal abre el push cuando el navegador está abierto
		var aditionalData = data.data;
			if( aditionalData.url ) {
				window.location = aditionalData.url;
			} else {
				aditionalData = aditionalData.data;
				if( aditionalData.url ) {
					window.location = aditionalData.url;
				}
			}
		}]);
    </script>
    </head>
    <body>
	    <!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"2gE0j1a8Dy00ab", domain:"elsiglo.com.pa",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gE0j1a8Dy00ab" style="display:none" height="1" width="1" alt="Alexa" /></noscript>
		<!-- End Alexa Certify Javascript -->  
        <header>
  <!-- <a href="#" class="ad-snood"></a> -->
  <!-- other portals -->
  <ul class="list-inline other-portals">
    <li>
      <a class="logo-la-estrella" href="http://elsiglo.com.pa/ElExpreso/es/" target="_blank" title="El Expreso" style="width: 150px; margin-right: 2px;">
        <img src="/gese/img/el-siglo/graphics/el-expreso-horizontal.png" class="img-responsive" alt="El Expreso">
      </a>
      <a class="logo-la-estrella" href="http://laestrella.com.pa" target="_blank" title="Diario La Estrella de Panamá">
        <img src="/gese/img/la-estrella/graphics/logo-la-estrella-with-separator.png" class="img-responsive" alt="Diario La Estrella de Panamá">
      </a>
    </li>
  </ul><!-- ./other portals -->
  <div class="container">
    <div class="row">
      <!-- brand -->
      <div class="col-md-6 col-sm-6 col-xs-12">
        <a class="brand" href="/" title="Diario El Siglo Panamá">
          <img src="/gese/img/el-siglo/graphics/logo-el-siglo.svg" class="img-responsive" alt="Diario El Siglo Panamá">
        </a>
      </div><!-- ./brand -->
      <div class="col-md-6">
        <!-- social network icons -->
        <ul class="list-inline social-network-icons pull-right">
          <li><a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/elsiglodigital" title="Youtube de El Siglo Panamá"><i class="fa fa-play-circle"></i></a></li>
        </ul><!-- ./social network icons -->
        <!-- form search -->
        <form class="form-inline pull-right form-search" role="form" action="/busqueda">
          <div class="form-group">
                        <input type="text" class="form-control" id="search-term" name="q" placeholder="Buscar ..." required value="">
          </div>
          <button type="submit" class="btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        <nav class="navbar navbar-default" role="navigation">
          <span class="triangle-before hidden-xs"></span>
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>

          <!-- menu -->
          <div id="main-nav" class="collapse navbar-collapse">
            <ul class="nav&#x20;navbar-nav">
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;panama&#x2F;13">Panamá</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;nacionales&#x2F;48">Nacionales</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;comunidad&#x2F;49">Comunidad</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;internacional&#x2F;17">Internacional</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mundo&#x2F;50">Mundo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;america&#x2F;51">América</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;economia&#x2F;18">Economía</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;deportes&#x2F;19">Deportes</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;futbol&#x2F;52">Fútbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;boxeo&#x2F;53">Boxeo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;beisbol&#x2F;54">Béisbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;hipica&#x2F;55">Hípica</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mas-deportes&#x2F;56">Más deportes</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;espectaculos&#x2F;20">Espectáculos</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;curiosidades&#x2F;21">Curiosidades</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;horoscopo&#x2F;8136">Horóscopo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;la-rosa&#x2F;58">La Rosa</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;ruleta&#x2F;59">Ruleta</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;revolcon&#x2F;60">Revolcón</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;eureka&#x2F;61">Eureka</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;opinion&#x2F;22">Opinión</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;columnas&#x2F;62">Columnas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;infidencias-confidencias&#x2F;63">Infidencias y confidencias</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;truenos-centellas&#x2F;64">Truenos y centellas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;caricaturas&#x2F;65">Caricaturas</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;cronica-roja&#x2F;23">Crónica roja</a>
    </li>
</ul>          </div><!-- /.menu -->
          <span class="triangle-after hidden-xs"></span>
        </nav>
      </div>
    </div>
  </div>
  <div class="ad-leaderboard-container ad-leaderboard-container-header">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="widget-day-topics">
    <ul class="list-inline">
        <li class="widget-title">Temas del día</li>
                                <li><a href="http://elsiglo.com.pa/tag/cronica-roja/1446">Crónica Roja</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/infidencias-confidencias/317">Infidencias y confidencias</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/caricatura-delmiro/314">Caricatura de Delmiro</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/politica/2820">Política</a></li>
                    </ul>
</div>
        </div>
      </div>
    </div>
    <div class="center-block ad-728">
      <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=745&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=745&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=745&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 745">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
    </div>
  </div>
</header>
        <div class="container">
            <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Aprueban inversión para instalar manejadoras de aire acondicionado",
"author": "Redacción Digital El Siglo",
"datePublished": "2018-09-01T19:36:00-05:00",
"dateModified": "2018-09-01T19:36:00-05:00",
"articleSection": "Panamá",
"keywords": ["Caja de Seguro Social CSS", "Redacción Digital El Siglo"],
"creator": "Redacción Digital El Siglo",
"author": "Redacción Digital El Siglo",
"description": "Los trabajos fueron adjudicados a la empresa Canal Air Mechanical, que tendrá 7 meses ejecutar la obra",
"articleBody": "&lt;p&gt;Un monto de B/.545,580.01 invertir&aacute;, la Caja de Seguro Social (CSS) en el suministro e instalaci&oacute;n de 8 manejadoras de aire acondicionado para la policl&iacute;nica Manuel Ferrer Vald&eacute;s, ubicada en el corregimiento de Calidonia, tras la aprobaci&oacute;n de la Junta Directiva de la CSS.&lt;/p&gt;&lt;p&gt;Los trabajos fueron adjudicados a la empresa Canal Air Mechanical, que tendr&aacute; 7 meses ejecutar la obra, tras efectuar los tr&aacute;mites administrativos y de fiscalizaci&oacute;n respectivos para la entrega de la orden de proceder.&nbsp;&lt;/p&gt;&lt;p&gt;Se realizar&aacute; el suministro e instalaci&oacute;n de 8 manejadoras de aire acondicionado y ventilaci&oacute;n para las &aacute;reas de los departamentos de Pediatr&iacute;a, Nutrici&oacute;n, Consultorios M&eacute;dicos, Laboratorio, Fisioterapia, cuarto de Urgencias y Consultorios de Paidosiquiatr&iacute;a.&nbsp;&lt;/p&gt;",
"image": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa/media/news/image/424227_800x600_crop_5b8add431b17a.jpg",
"height": "800",
"width": "600"
},
"publisher": {
"@type": "Organization",
"name": "El Siglo Panamá",
"logo": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa"
}
},
"mainEntityOfPage": "True"
}</script>
<div class="row">
    <div class="col-md-8 post">
        <div class="section-header ">
            <p class="section-name">Panamá</p>
        </div>

        <div >
            <h1>Aprueban inversión para instalar manejadoras de aire acondicionado</h1>
        </div>
        		                    <figure>
								
                <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/424227_750x480_crop_5b8add431b17a.jpg"  alt="Aprueban inversi&oacute;n para instalar manejadoras de aire acondicionado" title="Aprueban inversi&oacute;n para instalar manejadoras de aire acondicionado" />                    <figcaption><small></small></figcaption>
            <p style="font-size: 14px;"></p>
        </figure>

                
        
		        <ul class="related ">
                <li>
            <!-- <a href="">Aprueban inversi&oacute;n para instalar manejadoras de aire acondicionado</a> -->
        </li>
                </ul>
        
        <div class="publishedOn ">
            sábado 1 de septiembre de 2018 - 2:36 p.m.        </div>
                <div class="share-widget pull-right" style="width: 125px;"></div>
                        <div class="author ">
            Redacción Digital El Siglo<br />
            <a href="mailto:online@elsiglo.com.pa">online@elsiglo.com.pa</a>
        </div>
                <div >
            <p class="excerpt">Los trabajos fueron adjudicados a la empresa Canal Air Mechanical, que tendrá 7 meses ejecutar la obra</p>
            <p>Un monto de B/.545,580.01 invertirá, la Caja de Seguro Social (CSS) en el suministro e instalación de 8 manejadoras de aire acondicionado para la policlínica Manuel Ferrer Valdés, ubicada en el corregimiento de Calidonia, tras la aprobación de la Junta Directiva de la CSS.</p><p>Los trabajos fueron adjudicados a la empresa Canal Air Mechanical, que tendrá 7 meses ejecutar la obra, tras efectuar los trámites administrativos y de fiscalización respectivos para la entrega de la orden de proceder. </p><p>Se realizará el suministro e instalación de 8 manejadoras de aire acondicionado y ventilación para las áreas de los departamentos de Pediatría, Nutrición, Consultorios Médicos, Laboratorio, Fisioterapia, cuarto de Urgencias y Consultorios de Paidosiquiatría. </p>        </div>

                        <hr>
        <ul class="list-inline post-tags">
            <li>Temas relacionados</li>
                                    <li><a href="http://elsiglo.com.pa/tag/caja-seguro-social/486" rel="tag">Caja de Seguro Social CSS</a></li>
                    </ul>
                        
        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'la-estrella-panama'; // required: replace example with your forum shortna
        var disqus_url = 'http://elsiglo.com.pa/panama/aprueban-inversion-para-instalar-manejadoras-aire-acondicionado/24080944';
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
            </div>
        <div class="col-md-4">
        <div class="row">
            <div class="col-sm-6 col-md-12">
                <div class="widget">
    <h4>Últimas noticias</h4>
    <div class="tab-content">
        <ul class="list-unstyled">
                                    <li>
                <a rel="nofollow" href="/deportes/benzema-libera-cara-goleadora/24080954" title="Benzema libera su cara goleadora">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/424240_80x60_crop_5b8aff2909ec1.jpg"  alt="Benzema libera su cara goleadora" title="Benzema libera su cara goleadora" /></figure>
                                        <small class="timestamp">4:04 p.m.</small>
                    Benzema libera su cara goleadora                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/internacional/mision-sobre-ddhh-abandona-nicaragua-tras-retiro-invitacion/24080946" title="Misi&oacute;n de la ONU sobre DD.HH. abandona Nicaragua tras retiro de invitaci&oacute;n">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/424231_80x60_crop_5b8ae2212cab0.jpg"  alt="Misi&oacute;n de la ONU sobre DD.HH. abandona Nicaragua tras retiro de invitaci&oacute;n" title="Misi&oacute;n de la ONU sobre DD.HH. abandona Nicaragua tras retiro de invitaci&oacute;n" /></figure>
                                        <small class="timestamp">3:00 p.m.</small>
                    Misión de la ONU sobre DD.HH. abandona Nicaragua tras retiro de invitación                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/panama/aprueban-inversion-para-instalar-manejadoras-aire-acondicionado/24080944" title="Aprueban inversi&oacute;n para instalar manejadoras de aire acondicionado">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/424227_80x60_crop_5b8add431b17a.jpg"  alt="Aprueban inversi&oacute;n para instalar manejadoras de aire acondicionado" title="Aprueban inversi&oacute;n para instalar manejadoras de aire acondicionado" /></figure>
                                        <small class="timestamp">2:36 p.m.</small>
                    Aprueban inversión para instalar manejadoras de aire acondicionado                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/cronica-roja/20-anos-prision-entrar-robar-residencia-asesinar-dueno/24080943" title="20 a&ntilde;os de prisi&oacute;n por entrar a robar a residencia y asesinar al due&ntilde;o">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/424226_80x60_crop_5b8adb06cbf76.jpg"  alt="20 a&ntilde;os de prisi&oacute;n por entrar a robar a residencia y asesinar al due&ntilde;o" title="20 a&ntilde;os de prisi&oacute;n por entrar a robar a residencia y asesinar al due&ntilde;o" /></figure>
                                        <small class="timestamp">2:00 p.m.</small>
                    20 años de prisión por entrar a robar a residencia y asesinar al dueño                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/cronica-roja/encuentran-granada-armas-municiones-colon/24080945" title="Encuentran granada, armas y municiones en Col&oacute;n">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/424230_80x60_crop_5b8ae0a9d4338.jpg"  alt="Encuentran granada, armas y municiones en Col&oacute;n" title="Encuentran granada, armas y municiones en Col&oacute;n" /></figure>
                                        <small class="timestamp">1:52 p.m.</small>
                    Encuentran granada, armas y municiones en Colón                </a>
            </li>
                    </ul>
    </div>
</div>
                <div class="ad-between-heading-container ad-300">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=746&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=746&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=746&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 746">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
            </div>
            <div class="col-sm-6 col-md-12">
                <div class="widget multimedia">
  <h4>Multimedia</h4>
  <div class="tab-content">
    <ul class="list-unstyled">
                        <li>
          <h5>Videos</h5>
          <a href="/panama/reto-aprender-ensenar-oscuridad/24080009" title="El reto de aprender y enseñar en la oscuridad">
            <div class="btn-play"><i class="fa fa-play"></i></div>
            <figure>
            <img src="http://img.youtube.com/vi/OykgRqmOHKY/0.jpg" alt="El reto de aprender y enseñar en la oscuridad" title="El reto de aprender y enseñar en la oscuridad" width="330" height="240" class="img-responsive" />            </figure>
          </a>
        </li>
                                <li>
          <h5>Fotos</h5>
          <a href="/deportes/lento-bolt-perdio-oportunidad-marcar-debut-como-futbolista/24080781" title="">
            <figure>
            <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/424028_330x240_crop_5b89a689dbcb5.png"  alt="" title="" />            </figure>
          </a>
        </li>
            </ul>
  </div>
</div>
                <div class="ad-between-heading-container">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=747&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=747&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=747&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 747">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
                                <div class="widget lottery">
    <h4>Lotería</h4>
    <div class="tab-content">
        <ul class="tabs">
                        <li>
                <a href="#" id="dominical" class="">
                    Dominical                </a>
            </li>
                        <li>
                <a href="#" id="miercolito" class="">
                    Miercolito                </a>
            </li>
                        <li>
                <a href="#" id="gordito" class="selected">
                    Gordito                </a>
            </li>
                    </ul>
                            <div class="tab-content-lottery" id="gordito" style="display:block">
                <p class="widget-lottery-date">viernes 31 de agosto de 2018</p>
                <ul>
                    <li>
                        <span class="result">9504</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">ABAB</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">8</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">25</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">74</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">43</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="miercolito" style="display:none">
                <p class="widget-lottery-date">miércoles 29 de agosto de 2018</p>
                <ul>
                    <li>
                        <span class="result">6234</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">ACDC</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">10</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">3</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">4395</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">4862</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="dominical" style="display:none">
                <p class="widget-lottery-date">domingo 26 de agosto de 2018</p>
                <ul>
                    <li>
                        <span class="result">7128</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">BACB</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">14</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">7</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">1167</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">9607</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
            </div>
</div>
            </div>
        </div>
    </div>
    </div>
<script src="/gese/js/share.min.js"></script>
<script>
    new Share('.share-widget', {
        url: 'http://elsiglo.com.pa/panama/aprueban-inversion-para-instalar-manejadoras-aire-acondicionado/24080944',
        title: encodeURIComponent('Aprueban inversión para instalar manejadoras de aire acondicionado'),
        ui: {
            flyout: 'top left',
            button_text: 'Compartir',
            button_background: '#ccc',
            button_color: '#fff'
        },
        networks: {
            facebook: {
                load_sdk: false
            },
            twitter: {
                url: 'http://elsiglo.com.pa/p/24080944',
                description: encodeURIComponent('Aprueban inversión para instalar manejadoras de aire acondicionado vía @elsiglodigital')
            },
            email: {
                title: encodeURIComponent('Aprueban inversión para instalar manejadoras de aire acondicionado'),
                description: encodeURIComponent("Los trabajos fueron adjudicados a la empresa Canal Air Mechanical, que tendrá 7 meses ejecutar la obra.\n\nSeguir leyendo ...\nhttp://elsiglo.com.pa/p/24080944")
            }
        }
    });
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 55864;
    _sf_async_config.domain = 'elsiglo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Panamá';  //CHANGE THIS
    _sf_async_config.authors = 'Redacción Digital El Siglo';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- BEGIN ADVERTPRO CODE BLOCK -->
<!--
Zone #789: GM - ES - Contenido - inRead
-->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
  document.write('<scr'+'ipt src="http://ads.laestrella.com.pa/advertpro/servlet/view/dynamic/javascript/zone?zid=789&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
}
</script>
<!-- END ADVERTPRO CODE BLOCK -->

        </div>
        <div class="ad-leaderboard-container">
  <div class="center-block ad-728">
    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=748&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=748&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=748&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 748">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
  </div>
</div>
<div class="brand-footer">
  <img src="/gese/img/el-siglo/graphics/el-siglo.svg" class="center-block" width="100" alt="Diario El Siglo Panamá">
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-3">
        <ul class="list-unstyled corporate-links">
      <li>
    <a href="/corporativo/ventas/125957">
      Ventas    </a>
  </li>
    <li>
    <a href="/corporativo/terminos-condiciones/125956">
      Términos y condiciones    </a>
  </li>
    <li>
    <a href="/corporativo/quienes-somos/125952">
      ¿Quiénes somos?    </a>
  </li>
      <!-- <li class="last-item"><a href="#">Contacto</a></li> -->
  <li class="last-item"><a href="http://laestrella.com.pa/rss?website=2">RSS</a></li>
  <!-- <li class="last-item"><a href="#">Ediciones anteriores</a></li> -->
  <li class="last-item"><a href="http://www.elsiglo.com.pa/tarifario/" target="_blank" title="Tarifario GESE">Tarifario GESE</a></li>
</ul>
      </div>
      <div class="col-sm-3">
        <a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá" class="link-centered">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x"></i>
          </span>
          /ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
        <a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá" class="link-centered link-border">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-twitter fa-stack-1x"></i>
          </span>
          @ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
      <div class="row">
    <div class="col-md-5 pull-left">
        <div class="widget-newspaper widget-newspaper-footer">
            <p><small>Portada sábado 1 de septiembre de 2018</small></p>
        </div>
    </div>
    <div class="col-md-5 pull-right">
        <a href="/media/journals/document/5b8a012a37ac2.pdf" target="_blank" class="widget-newspaper-cover pull-right">
            <img class="img-responsive img-thumbnail" src="http://laestrella.com.pa/media/journals/image/6334_90x200_scaled_5b8a012a37602.jpg"  alt="Portada PDF del sábado 1 de septiembre de 2018" title="Portada PDF del sábado 1 de septiembre de 2018" />        </a>
    </div>
</div>
      </div>
    </div>
  </div>
  <ul class="list-inline terms">
    <li>© 2018 - Todos los derechos reservados</li>
    <!-- <li><a href="">Política de Privacidad</a></li> -->
    <!-- <li><a href="">Términos y Condiciones</a></li> -->
  </ul>
</footer>
        
        <script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
        <script src="/gese/js/jquery.cycle2.js"></script>
        <script src="/gese/js/bootstrap.min.js"></script>
        <script src="/gese/js/el-siglo/core.201406051700.min.js"></script>
        
        <!-- Enreach -->
		<!-- <script src="http://code2.adtlgc.com/js/pnm_admp_ar.js"></script>
        <script src="https://adaptcode2.appspot.com/js/pnm_admp_ar.js"></script> -->
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"87ae1ab6c6","applicationID":"30777680","transactionName":"ZV1XYUpTWUQEWhJbWlwXdFZMW1hZSlwKH0ZbX1laF0JYRBE=","queueTime":0,"applicationTime":199,"atts":"SRpUFwJJSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
