<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
        <title>Más de 2,7 millones de personas podrán votar en comicios de 2019 en Panamá - El Siglo</title>
        <meta name="description" content="De los votantes inscritos, 1.362.173 son mujeres y 1.351.525 son hombres">
<meta name="keywords" content="Tribunal Electoral TE, Elecciones Generales 2019, padrón electoral, EFE">
<meta property="og:title" content="Más de 2,7 millones de personas podrán votar en comicios de 2019 en Panamá">
<meta property="og:description" content="De los votantes inscritos, 1.362.173 son mujeres y 1.351.525 son hombres">
<meta property="og:type" content="article">
<meta property="og:url" content="http://elsiglo.com.pa/panama/27-millones-personas-podran-votar-comicios-2019-panama/24062549">
<meta property="og:site_name" content="El Siglo">
<meta property="fb:admins" content="626465457">
<meta property="fb:admins" content="516829342">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElSigloDigital">
<meta name="twitter:title" content="Más de 2,7 millones de personas podrán votar en comicios de 2019 en Panamá">
<meta name="twitter:description" content="De los votantes inscritos, 1.362.173 son mujeres y 1.351.525 son hombres">
<meta name="twitter:creator" content="@ElSigloDigital">
<meta name="twitter:domain" content="elsiglo.com.pa">
<meta name="twitter:url" content="http://elsiglo.com.pa/panama/27-millones-personas-podran-votar-comicios-2019-panama/24062549">
<meta property="og:image" content="http://elsiglo.com.pa/media/news/image/399977_800x600_crop_5af467b91905a.jpg">
<meta name="twitter:image:src" content="http://elsiglo.com.pa/media/news/image/399977_800x600_crop_5af467b91905a.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
        <!-- Le styles -->
        <link href="/gese/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.201407241900.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.20140717.css" media="screen" rel="stylesheet" type="text/css">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://elsiglo.com.pa/panama/27-millones-personas-podran-votar-comicios-2019-panama/24062549" rel="canonical">
<link href="/gese/img/el-siglo/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
        <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13243652-3", "elsiglo.com.pa");ga("send", "pageview");</script>        <script type='text/javascript'>
        (function (d, t) {
          var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
          bh.type = 'text/javascript';
          bh.src = '//www.bugherd.com/sidebarv2.js?apikey=ajxaxxkzlbwjivkbqijxtq';
          s.parentNode.insertBefore(bh, s);
          })(document, 'script');
        </script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/pb207889.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
		appId: 'b98eae0a-a113-401d-adf6-9f02ddb52c21',
		safari_web_id: 'web.onesignal.auto.41b6a3ea-cfe2-480b-805a-97ab17a018f3',
		subdomainName: 'https://elsiglo.onesignal.com',
		notifyButton: {
			enable: true, /* Set to false to hide */
			position: 'bottom-right',
			offset: {
				bottom: '70px',
				right: '20px'
			},
			text: {
				'tip.state.unsubscribed': 'Suscribete para recibir notificaciones',
				'tip.state.subscribed': 'Usted está suscrito a las notificaciones',
				'tip.state.blocked': "Has bloqueado las notificaciones",
				'message.prenotify': 'Haga clic aquí para suscribirse a nuestras notificaciones',
				'message.action.subscribed': "Gracias por suscribirte!",
				'message.action.resubscribed': "Usted está suscrito a las notificaciones",
				'message.action.unsubscribed': "Usted no recibirá más notificaciones",
				'dialog.main.title': 'Administrar notificaciones',
				'dialog.main.button.subscribe': 'SUSCRIBETE',
				'dialog.main.button.unsubscribe': 'DESUSCRIBETE',
				'dialog.blocked.title': 'Desbloquear las notificaciones',
				'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones"
			}
		},
		promptOptions: {
			siteName: 'El Siglo',
			actionMessage: "Nos gustaría enviarle notificaciones de las últimas noticias",
			exampleNotificationTitle: 'Título de la nota',
			exampleNotificationMessage: 'Mensaje correspondiente de la notificación',
			exampleNotificationCaption: 'Puede cancelar su suscripción en cualquier momento',
			acceptButtonText: "PERMITIR",
			cancelButtonText: "NO GRACIAS"
    		},
		notificationClickHandlerMatch: 'origin',
		persistNotification: false,
		welcomeNotification: {
			disable: true
    		}
        }]);

        OneSignal.push(["addListenerForNotificationOpened", function(data) {
		//correccion para las veces que OneSignal abre el push cuando el navegador está abierto
		var aditionalData = data.data;
			if( aditionalData.url ) {
				window.location = aditionalData.url;
			} else {
				aditionalData = aditionalData.data;
				if( aditionalData.url ) {
					window.location = aditionalData.url;
				}
			}
		}]);
    </script>
    </head>
    <body>
	    <!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"2gE0j1a8Dy00ab", domain:"elsiglo.com.pa",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gE0j1a8Dy00ab" style="display:none" height="1" width="1" alt="Alexa" /></noscript>
		<!-- End Alexa Certify Javascript -->  
        <header>
  <!-- <a href="#" class="ad-snood"></a> -->
  <!-- other portals -->
  <ul class="list-inline other-portals">
    <li>
      <a class="logo-la-estrella" href="http://laestrella.com.pa" target="_blank" title="Diario La Estrella de Panamá">
        <img src="/gese/img/la-estrella/graphics/logo-la-estrella-with-separator.png" class="img-responsive" alt="Diario La Estrella de Panamá">
      </a>
    </li>
  </ul><!-- ./other portals -->
  <div class="container">
    <div class="row">
      <!-- brand -->
      <div class="col-md-6 col-sm-6 col-xs-12">
        <a class="brand" href="/" title="Diario El Siglo Panamá">
          <img src="/gese/img/el-siglo/graphics/logo-el-siglo.svg" class="img-responsive" alt="Diario El Siglo Panamá">
        </a>
      </div><!-- ./brand -->
      <div class="col-md-6">
        <!-- social network icons -->
        <ul class="list-inline social-network-icons pull-right">
          <li><a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/elsiglodigital" title="Youtube de El Siglo Panamá"><i class="fa fa-play-circle"></i></a></li>
        </ul><!-- ./social network icons -->
        <!-- form search -->
        <form class="form-inline pull-right form-search" role="form" action="/busqueda">
          <div class="form-group">
                        <input type="text" class="form-control" id="search-term" name="q" placeholder="Buscar ..." required value="">
          </div>
          <button type="submit" class="btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        <nav class="navbar navbar-default" role="navigation">
          <span class="triangle-before hidden-xs"></span>
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>

          <!-- menu -->
          <div id="main-nav" class="collapse navbar-collapse">
            <ul class="nav&#x20;navbar-nav">
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;panama&#x2F;13">Panamá</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;nacionales&#x2F;48">Nacionales</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;comunidad&#x2F;49">Comunidad</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;internacional&#x2F;17">Internacional</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mundo&#x2F;50">Mundo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;america&#x2F;51">América</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;economia&#x2F;18">Economía</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;deportes&#x2F;19">Deportes</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;futbol&#x2F;52">Fútbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;boxeo&#x2F;53">Boxeo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;beisbol&#x2F;54">Béisbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;hipica&#x2F;55">Hípica</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mas-deportes&#x2F;56">Más deportes</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;espectaculos&#x2F;20">Espectáculos</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;curiosidades&#x2F;21">Curiosidades</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;horoscopo&#x2F;8136">Horóscopo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;la-rosa&#x2F;58">La Rosa</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;ruleta&#x2F;59">Ruleta</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;revolcon&#x2F;60">Revolcón</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;eureka&#x2F;61">Eureka</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;opinion&#x2F;22">Opinión</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;columnas&#x2F;62">Columnas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;infidencias-confidencias&#x2F;63">Infidencias y confidencias</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;truenos-centellas&#x2F;64">Truenos y centellas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;caricaturas&#x2F;65">Caricaturas</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;cronica-roja&#x2F;23">Crónica roja</a>
    </li>
</ul>          </div><!-- /.menu -->
          <span class="triangle-after hidden-xs"></span>
        </nav>
      </div>
    </div>
  </div>
  <div class="ad-leaderboard-container ad-leaderboard-container-header">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="widget-day-topics">
    <ul class="list-inline">
        <li class="widget-title">Temas del día</li>
                                <li><a href="http://elsiglo.com.pa/tag/cronica-roja/1446">Crónica Roja</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/infidencias-confidencias/317">Infidencias y confidencias</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/caricatura-delmiro/314">Caricatura de Delmiro</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/asamblea-nacional/632">Asamblea Nacional</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/politica/2820">Política</a></li>
                    </ul>
</div>
        </div>
      </div>
    </div>
    <div class="center-block ad-728">
      <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=745&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=745&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=745&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 745">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
    </div>
  </div>
</header>
        <div class="container">
            <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Más de 2,7 millones de personas podrán votar en comicios de 2019 en Panamá",
"author": "EFE",
"datePublished": "2018-05-10T15:36:00-05:00",
"dateModified": "2018-05-10T15:36:00-05:00",
"articleSection": "Panamá",
"keywords": ["Tribunal Electoral TE", "Elecciones Generales 2019", "padrón electoral", "EFE"],
"creator": "EFE",
"author": "EFE",
"description": "De los votantes inscritos, 1.362.173 son mujeres y 1.351.525 son hombres",
"articleBody": "&lt;p&gt;M&aacute;s de 2,7 millones de personas est&aacute;n habilitadas para emitir el sufragio en los comicios generales que celebrar&aacute; Panam&aacute; en mayo de 2019, y el 39 por ciento de ellas tiene entre 18 y 35 a&ntilde;os, inform&oacute; hoy el Tribunal Electoral.&lt;/p&gt;&lt;p&gt;De los votantes inscritos, 1.362.173 son mujeres y 1.351.525 son hombres. El 39 por ciento tiene entre 18 y 35 a&ntilde;os, de ellos 535.455 son del sexo masculino y 520.893 del femenino, de acuerdo a los datos padr&oacute;n preliminar.&lt;/p&gt;&lt;p&gt;El Tribunal Electoral indic&oacute; que proyecta que unos 75.565 menores de edad realicen &quot;sus tr&aacute;mites adelantados de cedulaci&oacute;n para ser incluidos en el Padr&oacute;n Electoral Preliminar y puedan ejercer su derecho al sufragio por primera vez&quot; en mayo de 2019.&lt;/p&gt;&lt;p&gt;El padr&oacute;n preliminar ser&aacute; publicado el pr&oacute;ximo martes 15 de mayo, a fin de que los ciudadanos tengan la oportunidad de presentar reclamos e impugnaciones que permitan depurarlo.&lt;/p&gt;&lt;p&gt;&quot;La revisi&oacute;n y depuraci&oacute;n del Padr&oacute;n Preliminar Electoral obedece al hecho de que cada votante ejerza su derecho al sufragio donde realmente vive. Los ciudadanos podr&aacute;n continuar haciendo el tr&aacute;mite de cambio de residencia, pero esta informaci&oacute;n se reflejar&aacute; para el Padr&oacute;n Electoral del proceso electoral del 2024&quot;, precis&oacute; la informaci&oacute;n oficial.&lt;/p&gt;&lt;p&gt;El ente rector de los comicios indic&oacute; que &quot;la &uacute;ltima etapa de depuraci&oacute;n es la de inclusiones y exclusiones, que dejar&aacute; listo el Padr&oacute;n Electoral Final, que ser&aacute; publicado el 6 de febrero de 2019 con la foto de la persona, el centro y mesa de votaci&oacute;n donde le corresponde depositar el sufragio y elegir a sus autoridades&quot;.&lt;/p&gt;&lt;p&gt;A&ntilde;adi&oacute; que le padr&oacute;n preliminar fue distribuido el pasado 5 de mayo, cuando se convocaron oficialmente los comicios generales del pr&oacute;ximo mayo, a todos los partidos pol&iacute;ticos y precandidatos por libre postulaci&oacute;n, y a partir del 15 de mayo tambi&eacute;n se har&aacute; llegar a las alcald&iacute;as y juzgados de paz (antiguas corregidur&iacute;as) de todo el pa&iacute;s para conocimiento general. En mayo de 2019 ser&aacute;n elegidos en Panam&aacute; el presidente y el vicepresidente del pa&iacute;s; 71 diputados a la Asamblea Nacional (AN) y 20 al Parlamento Centroamericano (Parlacen) con sus respectivos suplentes. Tambi&eacute;n 81 alcaldes, 679 representantes de corregimiento y 9 concejales. Todos estos cargos principales cuentan con sus suplentes.&nbsp;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Nota relacionada:&nbsp;&lt;/strong&gt;&lt;/p&gt;&lt;ul&gt;	&lt;li&gt;	&lt;p&gt;&lt;a href=&quot;http://elsiglo.com.pa/panama/joven-elecciones/23454308&quot;&gt;La m&aacute;s joven en elecciones&lt;/a&gt;&lt;/p&gt;	&lt;/li&gt;&lt;/ul&gt;",
"image": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa/media/news/image/399977_800x600_crop_5af467b91905a.jpg",
"height": "800",
"width": "600"
},
"publisher": {
"@type": "Organization",
"name": "El Siglo Panamá",
"logo": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa"
}
},
"mainEntityOfPage": "True"
}</script>
<div class="row">
    <div class="col-md-8 post">
        <div class="section-header ">
            <p class="section-name">Panamá</p>
        </div>

        <div >
            <h1>Más de 2,7 millones de personas podrán votar en comicios de 2019 en Panamá</h1>
        </div>
        		                    <figure>
								
                <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/399977_750x480_crop_5af467b91905a.jpg"  alt="M&aacute;s de 2,7 millones de personas podr&aacute;n votar en comicios de 2019 en Panam&aacute;" title="M&aacute;s de 2,7 millones de personas podr&aacute;n votar en comicios de 2019 en Panam&aacute;" />                    <figcaption><small>Crédito</small></figcaption>
            <p style="font-size: 14px;">Liboria Domínguez, quien aparece en esta foto, fue la candidata más joven en las elecciones del 2014.</p>
        </figure>

                
        
		        <ul class="related ">
                <li>
            <!-- <a href="">M&aacute;s de 2,7 millones de personas podr&aacute;n votar en comicios de 2019 en Panam&aacute;</a> -->
        </li>
                </ul>
        
        <div class="publishedOn ">
            jueves 10 de mayo de 2018 - 10:36 a.m.        </div>
                <div class="share-widget pull-right" style="width: 125px;"></div>
                        <div class="author ">
            EFE<br />
            <a href="mailto:online@laestrella.com.pa">online@laestrella.com.pa</a>
        </div>
                <div >
            <p class="excerpt">De los votantes inscritos, 1.362.173 son mujeres y 1.351.525 son hombres</p>
            <p>Más de 2,7 millones de personas están habilitadas para emitir el sufragio en los comicios generales que celebrará Panamá en mayo de 2019, y el 39 por ciento de ellas tiene entre 18 y 35 años, informó hoy el Tribunal Electoral.</p><p>De los votantes inscritos, 1.362.173 son mujeres y 1.351.525 son hombres. El 39 por ciento tiene entre 18 y 35 años, de ellos 535.455 son del sexo masculino y 520.893 del femenino, de acuerdo a los datos padrón preliminar.</p><p>El Tribunal Electoral indicó que proyecta que unos 75.565 menores de edad realicen "sus trámites adelantados de cedulación para ser incluidos en el Padrón Electoral Preliminar y puedan ejercer su derecho al sufragio por primera vez" en mayo de 2019.</p><p>El padrón preliminar será publicado el próximo martes 15 de mayo, a fin de que los ciudadanos tengan la oportunidad de presentar reclamos e impugnaciones que permitan depurarlo.</p><p>"La revisión y depuración del Padrón Preliminar Electoral obedece al hecho de que cada votante ejerza su derecho al sufragio donde realmente vive. Los ciudadanos podrán continuar haciendo el trámite de cambio de residencia, pero esta información se reflejará para el Padrón Electoral del proceso electoral del 2024", precisó la información oficial.</p><p>El ente rector de los comicios indicó que "la última etapa de depuración es la de inclusiones y exclusiones, que dejará listo el Padrón Electoral Final, que será publicado el 6 de febrero de 2019 con la foto de la persona, el centro y mesa de votación donde le corresponde depositar el sufragio y elegir a sus autoridades".</p><p>Añadió que le padrón preliminar fue distribuido el pasado 5 de mayo, cuando se convocaron oficialmente los comicios generales del próximo mayo, a todos los partidos políticos y precandidatos por libre postulación, y a partir del 15 de mayo también se hará llegar a las alcaldías y juzgados de paz (antiguas corregidurías) de todo el país para conocimiento general. En mayo de 2019 serán elegidos en Panamá el presidente y el vicepresidente del país; 71 diputados a la Asamblea Nacional (AN) y 20 al Parlamento Centroamericano (Parlacen) con sus respectivos suplentes. También 81 alcaldes, 679 representantes de corregimiento y 9 concejales. Todos estos cargos principales cuentan con sus suplentes. </p><p><strong>Nota relacionada: </strong></p><ul>	<li>	<p><a href="http://elsiglo.com.pa/panama/joven-elecciones/23454308">La más joven en elecciones</a></p>	</li></ul>        </div>

                        <hr>
        <ul class="list-inline post-tags">
            <li>Temas relacionados</li>
                                    <li><a href="http://elsiglo.com.pa/tag/tribunal-electoral/164" rel="tag">Tribunal Electoral TE</a></li>
                                    <li><a href="http://elsiglo.com.pa/tag/elecciones-generales-2019/2787" rel="tag">Elecciones Generales 2019</a></li>
                                    <li><a href="http://elsiglo.com.pa/tag/padron-electoral/8316" rel="tag">padrón electoral</a></li>
                    </ul>
                        
        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'la-estrella-panama'; // required: replace example with your forum shortna
        var disqus_url = 'http://elsiglo.com.pa/panama/27-millones-personas-podran-votar-comicios-2019-panama/24062549';
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
            </div>
        <div class="col-md-4">
        <div class="row">
            <div class="col-sm-6 col-md-12">
                <div class="widget">
    <h4>Últimas noticias</h4>
    <div class="tab-content">
        <ul class="list-unstyled">
                                    <li>
                <a rel="nofollow" href="/panama/empresario-nidal-waked-vuelve-panama/24062556" title="Empresario Nidal Waked vuelve a Panam&aacute;">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/399985_80x60_crop_5af47a544dc86.jpg"  alt="Empresario Nidal Waked vuelve a Panam&aacute;" title="Empresario Nidal Waked vuelve a Panam&aacute;" /></figure>
                                        <small class="timestamp">11:56 a.m.</small>
                    Empresario Nidal Waked vuelve a Panamá                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/internacional/detienen-hombre-eyacular-sobre-mujer-metro-janeiro/24062552" title="Detienen a un hombre por eyacular sobre una mujer en metro de R&iacute;o de Janeiro">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/399980_80x60_crop_5af46f4963d5b.jpg"  alt="Detienen a un hombre por eyacular sobre una mujer en metro de R&iacute;o de Janeiro" title="Detienen a un hombre por eyacular sobre una mujer en metro de R&iacute;o de Janeiro" /></figure>
                                        <small class="timestamp">11:08 a.m.</small>
                    Detienen a un hombre por eyacular sobre una mujer en metro de Río de Janeiro                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/panama/27-millones-personas-podran-votar-comicios-2019-panama/24062549" title="M&aacute;s de 2,7 millones de personas podr&aacute;n votar en comicios de 2019 en Panam&aacute;">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/399977_80x60_crop_5af467b91905a.jpg"  alt="M&aacute;s de 2,7 millones de personas podr&aacute;n votar en comicios de 2019 en Panam&aacute;" title="M&aacute;s de 2,7 millones de personas podr&aacute;n votar en comicios de 2019 en Panam&aacute;" /></figure>
                                        <small class="timestamp">10:36 a.m.</small>
                    Más de 2,7 millones de personas podrán votar en comicios de 2019 en Panamá                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/deportes/castillejo-cabe-cabeza-positivo-canelo/24062547" title="Castillejo: &quot;No me cabe en la cabeza el positivo de 'Canelo'">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/399974_80x60_crop_5af465aac220d.jpg"  alt="Castillejo: &quot;No me cabe en la cabeza el positivo de 'Canelo'" title="Castillejo: &quot;No me cabe en la cabeza el positivo de 'Canelo'" /></figure>
                                        <small class="timestamp">10:26 a.m.</small>
                    Castillejo: "No me cabe en la cabeza el positivo de 'Canelo'                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/espectaculos/shakira-recorrera-siete-paises-america-latina-gira-dorado/24062545" title="Shakira recorrer&aacute; siete pa&iacute;ses de Am&eacute;rica Latina en su gira &quot;El Dorado&quot;&nbsp;">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/399972_80x60_crop_5af46305a8f4b.jpg"  alt="Shakira recorrer&aacute; siete pa&iacute;ses de Am&eacute;rica Latina en su gira &quot;El Dorado&quot;&nbsp;" title="Shakira recorrer&aacute; siete pa&iacute;ses de Am&eacute;rica Latina en su gira &quot;El Dorado&quot;&nbsp;" /></figure>
                                        <small class="timestamp">10:15 a.m.</small>
                    Shakira recorrerá siete países de América Latina en su gira "El Dorado"                 </a>
            </li>
                    </ul>
    </div>
</div>
                <div class="ad-between-heading-container ad-300">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=746&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=746&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=746&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 746">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
            </div>
            <div class="col-sm-6 col-md-12">
                <div class="widget multimedia">
  <h4>Multimedia</h4>
  <div class="tab-content">
    <ul class="list-unstyled">
                        <li>
          <h5>Videos</h5>
          <a href="/cronica-roja/balacera-agua/24062195" title="Balacera en ojo de agua">
            <div class="btn-play"><i class="fa fa-play"></i></div>
            <figure>
            <img src="http://img.youtube.com/vi/coMJon1D3Tk/0.jpg" alt="Balacera en ojo de agua" title="Balacera en ojo de agua" width="330" height="240" class="img-responsive" />            </figure>
          </a>
        </li>
                                <li>
          <h5>Fotos</h5>
          <a href="/espectaculos/marigaby-joseline-presumen-bumbum/24061230" title="">
            <figure>
            <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/398482_330x240_crop_5ae9d17a4fc9d.png"  alt="Marigaby Sealy y Joseline Pinto." title="Marigaby Sealy y Joseline Pinto." />            </figure>
          </a>
        </li>
            </ul>
  </div>
</div>
                <div class="ad-between-heading-container">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=747&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=747&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=747&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 747">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
                                <div class="widget lottery">
    <h4>Lotería</h4>
    <div class="tab-content">
        <ul class="tabs">
                        <li>
                <a href="#" id="dominical" class="selected">
                    Dominical                </a>
            </li>
                        <li>
                <a href="#" id="miercolito" class="">
                    Miercolito                </a>
            </li>
                        <li>
                <a href="#" id="gordito" class="">
                    Gordito                </a>
            </li>
                    </ul>
                            <div class="tab-content-lottery" id="dominical" style="display:block">
                <p class="widget-lottery-date">domingo 06 de mayo de 2018</p>
                <ul>
                    <li>
                        <span class="result">0311</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">ADDA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">8</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">5</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">0783</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">6840</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="gordito" style="display:none">
                <p class="widget-lottery-date">viernes 04 de mayo de 2018</p>
                <ul>
                    <li>
                        <span class="result">8366</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">DDAA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">3</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">7</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">21</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">45</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="gordito" style="display:none">
                <p class="widget-lottery-date">viernes 04 de mayo de 2018</p>
                <ul>
                    <li>
                        <span class="result">8366</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">DDAA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">3</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">7</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">21</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">45</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
            </div>
</div>
            </div>
        </div>
    </div>
    </div>
<script src="/gese/js/share.min.js"></script>
<script>
    new Share('.share-widget', {
        url: 'http://elsiglo.com.pa/panama/27-millones-personas-podran-votar-comicios-2019-panama/24062549',
        title: encodeURIComponent('Más de 2,7 millones de personas podrán votar en comicios de 2019 en Panamá'),
        ui: {
            flyout: 'top left',
            button_text: 'Compartir',
            button_background: '#ccc',
            button_color: '#fff'
        },
        networks: {
            facebook: {
                load_sdk: false
            },
            twitter: {
                url: 'http://elsiglo.com.pa/p/24062549',
                description: encodeURIComponent('Más de 2,7 millones de personas podrán votar en comicios de 2019 en Panamá vía @elsiglodigital')
            },
            email: {
                title: encodeURIComponent('Más de 2,7 millones de personas podrán votar en comicios de 2019 en Panamá'),
                description: encodeURIComponent("De los votantes inscritos, 1.362.173 son mujeres y 1.351.525 son hombres.\n\nSeguir leyendo ...\nhttp://elsiglo.com.pa/p/24062549")
            }
        }
    });
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 55864;
    _sf_async_config.domain = 'elsiglo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Panamá';  //CHANGE THIS
    _sf_async_config.authors = 'EFE';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- BEGIN ADVERTPRO CODE BLOCK -->
<!--
Zone #789: GM - ES - Contenido - inRead
-->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
  document.write('<scr'+'ipt src="http://ads.laestrella.com.pa/advertpro/servlet/view/dynamic/javascript/zone?zid=789&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
}
</script>
<!-- END ADVERTPRO CODE BLOCK -->

        </div>
        <div class="ad-leaderboard-container">
  <div class="center-block ad-728">
    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=748&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=748&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=748&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 748">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
  </div>
</div>
<div class="brand-footer">
  <img src="/gese/img/el-siglo/graphics/el-siglo.svg" class="center-block" width="100" alt="Diario El Siglo Panamá">
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-3">
        <ul class="list-unstyled corporate-links">
      <li>
    <a href="/corporativo/ventas/125957">
      Ventas    </a>
  </li>
    <li>
    <a href="/corporativo/terminos-condiciones/125956">
      Términos y condiciones    </a>
  </li>
    <li>
    <a href="/corporativo/quienes-somos/125952">
      ¿Quiénes somos?    </a>
  </li>
      <!-- <li class="last-item"><a href="#">Contacto</a></li> -->
  <li class="last-item"><a href="http://laestrella.com.pa/rss?website=2">RSS</a></li>
  <!-- <li class="last-item"><a href="#">Ediciones anteriores</a></li> -->
  <li class="last-item"><a href="http://www.elsiglo.com.pa/tarifario/" target="_blank" title="Tarifario GESE">Tarifario GESE</a></li>
</ul>
      </div>
      <div class="col-sm-3">
        <a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá" class="link-centered">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x"></i>
          </span>
          /ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
        <a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá" class="link-centered link-border">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-twitter fa-stack-1x"></i>
          </span>
          @ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
      <div class="row">
    <div class="col-md-5 pull-left">
        <div class="widget-newspaper widget-newspaper-footer">
            <p><small>Portada jueves 10 de mayo de 2018</small></p>
        </div>
    </div>
    <div class="col-md-5 pull-right">
        <a href="/media/journals/document/5af3badca9824.pdf" target="_blank" class="widget-newspaper-cover pull-right">
            <img class="img-responsive img-thumbnail" src="http://laestrella.com.pa/media/journals/image/5868_90x200_scaled_5af3badca941e.jpg"  alt="Portada PDF del jueves 10 de mayo de 2018" title="Portada PDF del jueves 10 de mayo de 2018" />        </a>
    </div>
</div>
      </div>
    </div>
  </div>
  <ul class="list-inline terms">
    <li>© 2018 - Todos los derechos reservados</li>
    <!-- <li><a href="">Política de Privacidad</a></li> -->
    <!-- <li><a href="">Términos y Condiciones</a></li> -->
  </ul>
</footer>
        
        <script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
        <script src="/gese/js/jquery.cycle2.js"></script>
        <script src="/gese/js/bootstrap.min.js"></script>
        <script src="/gese/js/el-siglo/core.201406051700.min.js"></script>
        
        <!-- Enreach -->
		<!-- <script src="http://code2.adtlgc.com/js/pnm_admp_ar.js"></script>
        <script src="https://adaptcode2.appspot.com/js/pnm_admp_ar.js"></script> -->
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"87ae1ab6c6","applicationID":"30777680","transactionName":"ZV1XYUpTWUQEWhJbWlwXdFZMW1hZSlwKH0ZbX1laF0JYRBE=","queueTime":0,"applicationTime":159,"atts":"SRpUFwJJSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
