<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
        <title>Truenos y Centellas del 11 de enero del 2018 - El Siglo</title>
        <meta name="description" content="Truenos y Centellas del 11 de enero del 2018">
<meta name="keywords" content="Truenos y Centellas, Hadulfo Vásquez">
<meta property="og:title" content="Truenos y Centellas del 11 de enero del 2018">
<meta property="og:description" content="Truenos y Centellas del 11 de enero del 2018">
<meta property="og:type" content="article">
<meta property="og:url" content="http://elsiglo.com.pa/opinion/truenos-centellas-11-enero-2018/24042701">
<meta property="og:site_name" content="El Siglo">
<meta property="fb:admins" content="626465457">
<meta property="fb:admins" content="516829342">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElSigloDigital">
<meta name="twitter:title" content="Truenos y Centellas del 11 de enero del 2018">
<meta name="twitter:description" content="Truenos y Centellas del 11 de enero del 2018">
<meta name="twitter:creator" content="@ElSigloDigital">
<meta name="twitter:domain" content="elsiglo.com.pa">
<meta name="twitter:url" content="http://elsiglo.com.pa/opinion/truenos-centellas-11-enero-2018/24042701">
<meta property="og:image" content="http://elsiglo.com.pa/gese/img/common/graphics/logo-el-siglo-600x600.png">
<meta name="twitter:image:src" content="http://elsiglo.com.pa/gese/img/common/graphics/logo-el-siglo-600x600.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
        <!-- Le styles -->
        <link href="/gese/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.201407241900.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.20140717.css" media="screen" rel="stylesheet" type="text/css">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://elsiglo.com.pa/opinion/truenos-centellas-11-enero-2018/24042701" rel="canonical">
<link href="/gese/img/el-siglo/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
        <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13243652-3", "elsiglo.com.pa");ga("send", "pageview");</script>        <script type='text/javascript'>
        (function (d, t) {
          var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
          bh.type = 'text/javascript';
          bh.src = '//www.bugherd.com/sidebarv2.js?apikey=ajxaxxkzlbwjivkbqijxtq';
          s.parentNode.insertBefore(bh, s);
          })(document, 'script');
        </script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/pb207889.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
		appId: 'b98eae0a-a113-401d-adf6-9f02ddb52c21',
		safari_web_id: 'web.onesignal.auto.41b6a3ea-cfe2-480b-805a-97ab17a018f3',
		subdomainName: 'https://elsiglo.onesignal.com',
		notifyButton: {
			enable: true, /* Set to false to hide */
			position: 'bottom-right',
			offset: {
				bottom: '70px',
				right: '20px'
			},
			text: {
				'tip.state.unsubscribed': 'Suscribete para recibir notificaciones',
				'tip.state.subscribed': 'Usted está suscrito a las notificaciones',
				'tip.state.blocked': "Has bloqueado las notificaciones",
				'message.prenotify': 'Haga clic aquí para suscribirse a nuestras notificaciones',
				'message.action.subscribed': "Gracias por suscribirte!",
				'message.action.resubscribed': "Usted está suscrito a las notificaciones",
				'message.action.unsubscribed': "Usted no recibirá más notificaciones",
				'dialog.main.title': 'Administrar notificaciones',
				'dialog.main.button.subscribe': 'SUSCRIBETE',
				'dialog.main.button.unsubscribe': 'DESUSCRIBETE',
				'dialog.blocked.title': 'Desbloquear las notificaciones',
				'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones"
			}
		},
		promptOptions: {
			siteName: 'El Siglo',
			actionMessage: "Nos gustaría enviarle notificaciones de las últimas noticias",
			exampleNotificationTitle: 'Título de la nota',
			exampleNotificationMessage: 'Mensaje correspondiente de la notificación',
			exampleNotificationCaption: 'Puede cancelar su suscripción en cualquier momento',
			acceptButtonText: "PERMITIR",
			cancelButtonText: "NO GRACIAS"
    		},
		notificationClickHandlerMatch: 'origin',
		persistNotification: false,
		welcomeNotification: {
			disable: true
    		}
        }]);

        OneSignal.push(["addListenerForNotificationOpened", function(data) {
		//correccion para las veces que OneSignal abre el push cuando el navegador está abierto
		var aditionalData = data.data;
			if( aditionalData.url ) {
				window.location = aditionalData.url;
			} else {
				aditionalData = aditionalData.data;
				if( aditionalData.url ) {
					window.location = aditionalData.url;
				}
			}
		}]);
    </script>
    </head>
    <body>
	    <!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"2gE0j1a8Dy00ab", domain:"elsiglo.com.pa",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gE0j1a8Dy00ab" style="display:none" height="1" width="1" alt="Alexa" /></noscript>
		<!-- End Alexa Certify Javascript -->  
        <header>
  <!-- <a href="#" class="ad-snood"></a> -->
  <!-- other portals -->
  <ul class="list-inline other-portals">
    <li>
      <a class="logo-la-estrella" href="http://laestrella.com.pa" target="_blank" title="Diario La Estrella de Panamá">
        <img src="/gese/img/la-estrella/graphics/logo-la-estrella-with-separator.png" class="img-responsive" alt="Diario La Estrella de Panamá">
      </a>
    </li>
  </ul><!-- ./other portals -->
  <div class="container">
    <div class="row">
      <!-- brand -->
      <div class="col-md-6 col-sm-6 col-xs-12">
        <a class="brand" href="/" title="Diario El Siglo Panamá">
          <img src="/gese/img/el-siglo/graphics/logo-el-siglo.svg" class="img-responsive" alt="Diario El Siglo Panamá">
        </a>
      </div><!-- ./brand -->
      <div class="col-md-6">
        <!-- social network icons -->
        <ul class="list-inline social-network-icons pull-right">
          <li><a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/elsiglodigital" title="Youtube de El Siglo Panamá"><i class="fa fa-play-circle"></i></a></li>
        </ul><!-- ./social network icons -->
        <!-- form search -->
        <form class="form-inline pull-right form-search" role="form" action="/busqueda">
          <div class="form-group">
                        <input type="text" class="form-control" id="search-term" name="q" placeholder="Buscar ..." required value="">
          </div>
          <button type="submit" class="btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        <nav class="navbar navbar-default" role="navigation">
          <span class="triangle-before hidden-xs"></span>
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>

          <!-- menu -->
          <div id="main-nav" class="collapse navbar-collapse">
            <ul class="nav&#x20;navbar-nav">
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;panama&#x2F;13">Panamá</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;nacionales&#x2F;48">Nacionales</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;comunidad&#x2F;49">Comunidad</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;internacional&#x2F;17">Internacional</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mundo&#x2F;50">Mundo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;america&#x2F;51">América</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;economia&#x2F;18">Economía</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;deportes&#x2F;19">Deportes</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;futbol&#x2F;52">Fútbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;boxeo&#x2F;53">Boxeo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;beisbol&#x2F;54">Béisbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;hipica&#x2F;55">Hípica</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mas-deportes&#x2F;56">Más deportes</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;espectaculos&#x2F;20">Espectáculos</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;curiosidades&#x2F;21">Curiosidades</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;la-rosa&#x2F;58">La Rosa</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;ruleta&#x2F;59">Ruleta</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;revolcon&#x2F;60">Revolcón</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;eureka&#x2F;61">Eureka</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;opinion&#x2F;22">Opinión</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;columnas&#x2F;62">Columnas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;infidencias-confidencias&#x2F;63">Infidencias y confidencias</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;truenos-centellas&#x2F;64">Truenos y centellas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;caricaturas&#x2F;65">Caricaturas</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;cronica-roja&#x2F;23">Crónica roja</a>
    </li>
</ul>          </div><!-- /.menu -->
          <span class="triangle-after hidden-xs"></span>
        </nav>
      </div>
    </div>
  </div>
  <div class="ad-leaderboard-container ad-leaderboard-container-header">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="widget-day-topics">
    <ul class="list-inline">
        <li class="widget-title">Temas del día</li>
                                <li><a href="http://elsiglo.com.pa/tag/cronica-roja/1446">Crónica Roja</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/femicidio/3825">Femicidio </a></li>
                        <li><a href="http://elsiglo.com.pa/tag/muerte-policias/5892">Muerte de Policías</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/violencia-contra-mujer/6559">Violencia contra la Mujer</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/crisis-venezuela/90">Crisis en Venezuela</a></li>
                    </ul>
</div>
        </div>
      </div>
    </div>
    <div class="center-block ad-728">
      <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=769&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=769&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=769&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 769">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
    </div>
  </div>
</header>
        <div class="container">
            <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Truenos y Centellas del 11 de enero del 2018",
"author": "Hadulfo Vásquez",
"datePublished": "2018-01-11T05:00:00-05:00",
"dateModified": "2018-01-11T05:00:00-05:00",
"articleSection": "Opinión",
"keywords": ["Truenos y Centellas", "Hadulfo Vásquez"],
"creator": "Hadulfo Vásquez",
"author": "Hadulfo Vásquez",
"description": "Truenos y Centellas del 11 de enero del 2018",
"articleBody": "&lt;p&gt;&lt;strong&gt;TAREA:&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;&iquest;Ser&aacute; verdad que hay dos enfermeras que son jefas, de apellido Hern&aacute;ndez y G&oacute;mez, que mantienen disgustadas al resto de sus subalternas porque no les dan estabilidad en los hospitales donde les corresponde? Ya sea en el Aquilino Tejeira de Penonom&eacute; o el Rafael Est&eacute;vez de Aguadulce.&lt;/p&gt;&lt;p&gt;Es su turno:&lt;/p&gt;&lt;p&gt;La gobernadora de esta provincia est&aacute; de vacaciones, en su lugar qued&oacute; el doctor Rommel Quir&oacute;s Hern&aacute;ndez, quien espera realizar una corta, pero fruct&iacute;fera labor con sus subalternos.&lt;/p&gt;&lt;p&gt;Celebraci&oacute;n.&lt;/p&gt;&lt;p&gt;Las festividades del 15 de enero en Ant&oacute;n, en honor al santo patrono Cristo de Esquipulas, tendr&aacute; un programa muy variado y se espera una gran concurrencia, que a&ntilde;os tras a&ntilde;o llega a este distrito a dar gracias por los favores concedidos. En la fiesta pagana los abanderados son la diputada Zulay Rodr&iacute;guez del PRD y Carlos Fern&aacute;ndez, aspirante a alcalde.&lt;/p&gt;&lt;p&gt;Pelen el ojo:&lt;/p&gt;&lt;p&gt;&iquest;Por qu&eacute; la Contralor&iacute;a no da a conocer un informe sobre el audito realizado en los trabajos en el parque Santiago Ap&oacute;stol de Nat&aacute;? Expertos ingenieros que han observado la obra, llena de irregularidades, opinan que no se debi&oacute; gastar m&aacute;s de $400 mil.&lt;/p&gt;&lt;p&gt;Malestar:&lt;/p&gt;&lt;p&gt;Reina el polvor&iacute;n en Nat&aacute; de Los Caballeros. Ni el alcalde ni el represente han hecho nada por el arreglo de las calles que son un desastre.&lt;/p&gt;",
"image": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa/gese/img/common/graphics/logo-el-siglo-600x600.png",
"height": "800",
"width": "600"
},
"publisher": {
"@type": "Organization",
"name": "El Siglo Panamá",
"logo": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa"
}
},
"mainEntityOfPage": "True"
}</script>
<div class="row">
    <div class="col-md-8 post">
        <div class="section-header ">
            <p class="section-name">Opinión</p>
        </div>

        <div >
            <h1>Truenos y Centellas del 11 de enero del 2018</h1>
        </div>
        
        
		        <ul class="related ">
                <li>
            <!-- <a href="">Truenos y Centellas del 11 de enero del 2018</a> -->
        </li>
                </ul>
        
        <div class="publishedOn ">
            jueves 11 de enero de 2018 - 12:00 a.m.        </div>
                <div class="share-widget pull-right" style="width: 125px;"></div>
                        <div class="author ">
            Hadulfo Vásquez<br />
            <a href="mailto:havagal21@gmail.com">havagal21@gmail.com</a>
        </div>
                <div >
            <p class="excerpt">Truenos y Centellas del 11 de enero del 2018</p>
            <p><strong>TAREA:</strong></p><p>¿Será verdad que hay dos enfermeras que son jefas, de apellido Hernández y Gómez, que mantienen disgustadas al resto de sus subalternas porque no les dan estabilidad en los hospitales donde les corresponde? Ya sea en el Aquilino Tejeira de Penonomé o el Rafael Estévez de Aguadulce.</p><p>Es su turno:</p><p>La gobernadora de esta provincia está de vacaciones, en su lugar quedó el doctor Rommel Quirós Hernández, quien espera realizar una corta, pero fructífera labor con sus subalternos.</p><p>Celebración.</p><p>Las festividades del 15 de enero en Antón, en honor al santo patrono Cristo de Esquipulas, tendrá un programa muy variado y se espera una gran concurrencia, que años tras año llega a este distrito a dar gracias por los favores concedidos. En la fiesta pagana los abanderados son la diputada Zulay Rodríguez del PRD y Carlos Fernández, aspirante a alcalde.</p><p>Pelen el ojo:</p><p>¿Por qué la Contraloría no da a conocer un informe sobre el audito realizado en los trabajos en el parque Santiago Apóstol de Natá? Expertos ingenieros que han observado la obra, llena de irregularidades, opinan que no se debió gastar más de $400 mil.</p><p>Malestar:</p><p>Reina el polvorín en Natá de Los Caballeros. Ni el alcalde ni el represente han hecho nada por el arreglo de las calles que son un desastre.</p>        </div>

                        <hr>
        <ul class="list-inline post-tags">
            <li>Temas relacionados</li>
                                    <li><a href="http://elsiglo.com.pa/tag/truenos-centellas/824" rel="tag">Truenos y Centellas</a></li>
                    </ul>
                        
        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'la-estrella-panama'; // required: replace example with your forum shortna
        var disqus_url = 'http://elsiglo.com.pa/opinion/truenos-centellas-11-enero-2018/24042701';
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
            </div>
        <div class="col-md-4">
        <div class="row">
            <div class="col-sm-6 col-md-12">
                <div class="widget">
    <h4>Últimas noticias</h4>
    <div class="tab-content">
        <ul class="list-unstyled">
                                    <li>
                <a rel="nofollow" href="/opinion/infidencias-confidencias-11-enero-2018/24042708" title="Infidencias y confidencias del 11 de enero del 2018">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/374753_80x60_crop_5a56d806059d4.jpg"  alt="Infidencias y confidencias del 11 de enero del 2018" title="Infidencias y confidencias del 11 de enero del 2018" /></figure>
                                        <small class="timestamp">12:15 a.m.</small>
                    Infidencias y confidencias del 11 de enero del 2018                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/curiosidades/preso-dado-muerto-desperto-morgue/24042705" title="Preso fue dado por muerto y se despert&oacute; en la morgue">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/374728_80x60_crop_5a56cdc165e90.jpg"  alt="Preso fue dado por muerto y se despert&oacute; en la morgue" title="Preso fue dado por muerto y se despert&oacute; en la morgue" /></figure>
                                        <small class="timestamp">12:00 a.m.</small>
                    Preso fue dado por muerto y se despertó en la morgue                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/curiosidades/rocas-marte-parecidas-fosiles-tierra/24042706" title="Rocas en Marte parecidas a f&oacute;siles de la Tierra">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/374729_80x60_crop_5a56cdc175dd6.jpg"  alt="Rocas en Marte parecidas a f&oacute;siles de la Tierra" title="Rocas en Marte parecidas a f&oacute;siles de la Tierra" /></figure>
                                        <small class="timestamp">12:00 a.m.</small>
                    Rocas en Marte parecidas a fósiles de la Tierra                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/opinion/combinaciones-tienen-loquitos/24042707" title="Combinaciones los tienen loquitos">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/374730_80x60_crop_5a56ce2f4919f.jpg"  alt="Combinaciones los tienen loquitos" title="Combinaciones los tienen loquitos" /></figure>
                                        <small class="timestamp">12:00 a.m.</small>
                    Combinaciones los tienen loquitos                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/opinion/mira2-11-enero-2018/24042709" title="Mira2 del 11 de enero del 2018">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/374731_80x60_crop_5a56ce2f60ac1.jpg"  alt="Mira2 del 11 de enero del 2018" title="Mira2 del 11 de enero del 2018" /></figure>
                                        <small class="timestamp">12:00 a.m.</small>
                    Mira2 del 11 de enero del 2018                </a>
            </li>
                    </ul>
    </div>
</div>
                <div class="ad-between-heading-container ad-300">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=770&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=770&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=770&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 770">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
            </div>
            <div class="col-sm-6 col-md-12">
                <div class="widget multimedia">
  <h4>Multimedia</h4>
  <div class="tab-content">
    <ul class="list-unstyled">
                        <li>
          <h5>Videos</h5>
          <a href="/panama/multitudinaria-manifestacion-contra-corrupcion-toma-cinta-costera/24042362" title="">
            <div class="btn-play"><i class="fa fa-play"></i></div>
            <figure>
            <img src="http://img.youtube.com/vi/obXGS6hIPZw/0.jpg" alt="" title="" width="330" height="240" class="img-responsive" />            </figure>
          </a>
        </li>
                                <li>
          <h5>Fotos</h5>
          <a href="/panama/arbol-navidad-grande-centroamerica-encuentra-aguadulce/24039001" title="">
            <figure>
            <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/369857_330x240_crop_5a3858048829c.jpg"  alt="El &aacute;rbol cuenta con m&aacute;s de 8 mil 500 focos, incluyendo la estrella que 
mide m&aacute;s de seis pies de alto y cuenta con 249 focos y 80 juegos de 
luces." title="El &aacute;rbol cuenta con m&aacute;s de 8 mil 500 focos, incluyendo la estrella que 
mide m&aacute;s de seis pies de alto y cuenta con 249 focos y 80 juegos de 
luces." />            </figure>
          </a>
        </li>
            </ul>
  </div>
</div>
                <div class="ad-between-heading-container">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=771&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=771&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=771&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 771">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
                <div class="widget horoscope">
    <h4>Horóscopo</h4>
    <div class="tab-content">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td><a href="#" data-content="Aunque te cueste creerlo tú también puedes estar distraída/o, por eso debes de ser muy cuidadosa/o porque puedes extraviar papeles y documentación importante de la oficina."><i class="icon icon-horoscope icon-horoscope-aries"></i> <span>Aries</span></a></td>
                <td><a href="#" data-content="Hoy  puede presentarse la posibilidad de hacer un viaje corto por temas laborales, acéptalo te hará bien porque podrás además de trabajar podrás pasear más y conocer otra gente."><i class="icon icon-horoscope icon-horoscope-taurus"></i> <span>Tauro</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Si deseas aumentar aún más la magia de tu nuevo romance, te favorece invitarlo/a un viaje corto  que puedan estar solos y compartir gratos momentos."><i class="icon icon-horoscope icon-horoscope-gemini"></i> <span>Geminis</span></a></td>
                <td><a href="#" data-content="Debes usar tu lado racional para aclarar las confusiones  que están produciendo inconvenientes entre tú y tu pareja. Si son claros y precisos ya no tendrán más problemas."><i class="icon icon-horoscope icon-horoscope-cancer"></i> <span>Cáncer</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Tu preocupación por el trabajo puede hacerte descuidar tu corazón y tus sentimientos, y tu relación sentimental se afectara por tu frialdad y eso no es nada favorable."><i class="icon icon-horoscope icon-horoscope-leo"></i> <span>Leo</span></a></td>
                <td><a href="#" data-content="Nuevas personas que llegan a tu trabajo y a tu vida, con ellas traen nuevas ideas que te dan ánimo y te benefician para ver a vida y el amor de otra forma más positiva."><i class="icon icon-horoscope icon-horoscope-virgo"></i> <span>Virgo</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Cuando usas la evasión como salida solo produces más enredos y malos entendidos en la relación de pareja, pudiendo ser una situación frustrante o engañadora para el otro."><i class="icon icon-horoscope icon-horoscope-libra"></i> <span>Libra</span></a></td>
                <td><a href="#" data-content="Tú eres de carácter fuerte, pero no es necesario que seas tan estricta/o en tu relación de pareja. En el campo de los sentimientos te favorece disminuir tu actitud tan enérgica."><i class="icon icon-horoscope icon-horoscope-scorpio"></i> <span>Escorpión</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Es un día que si mientes o engañas sobre una situación, esta  puede volverse en tu contra. Es mejor reconocer tu error y disculparte, veras que todo se arregla."><i class="icon icon-horoscope icon-horoscope-sagittarius"></i> <span>Sagitario</span></a></td>
                <td><a href="#" data-content="Te favorece canalizar todas tus habilidades literarias y empezar a escribir un libro o tu diario de memorias. Veras que aprenderás mucho de este proceso."><i class="icon icon-horoscope icon-horoscope-capricorn"></i> <span>Capricornio</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="No te conviene estresarte y dejarte llevar por los nervios, veras que si no te hundes en la desesperación, podrás resolver todo y cumplir a tiempo con tus responsabilidades."><i class="icon icon-horoscope icon-horoscope-aquarius"></i> <span>Acuario</span></a></td>
                <td><a href="#" data-content="Si bien la tolerancia y la complacencia no son tus puntos fuertes, hoy deberás hacer un esfuerzo por ponerlas en práctica. Tu arrogante actitud no es buena para este día."><i class="icon icon-horoscope icon-horoscope-pisces"></i> <span>Piscis</span></a></td>
            </tr>
        </table>
    </div>
</div>
                <div class="widget lottery">
    <h4>Lotería</h4>
    <div class="tab-content">
        <ul class="tabs">
                        <li>
                <a href="#" id="dominical" class="">
                    Dominical                </a>
            </li>
                        <li>
                <a href="#" id="miercolito" class="selected">
                    Miercolito                </a>
            </li>
                        <li>
                <a href="#" id="gordito" class="">
                    Gordito                </a>
            </li>
                    </ul>
                            <div class="tab-content-lottery" id="miercolito" style="display:block">
                <p class="widget-lottery-date">miércoles 10 de enero de 2018</p>
                <ul>
                    <li>
                        <span class="result">4249</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">BCAB</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">7</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">9</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">9953</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">5640</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="dominical" style="display:none">
                <p class="widget-lottery-date">domingo 07 de enero de 2018</p>
                <ul>
                    <li>
                        <span class="result">8045</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">BBAC</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">13</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">10</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">1978</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">0138</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="gordito" style="display:none">
                <p class="widget-lottery-date">viernes 29 de diciembre de 2017</p>
                <ul>
                    <li>
                        <span class="result">0830</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">ACAA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">7</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">10</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">66</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">67</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
            </div>
</div>
            </div>
        </div>
    </div>
    </div>
<script src="/gese/js/share.min.js"></script>
<script>
    new Share('.share-widget', {
        url: 'http://elsiglo.com.pa/opinion/truenos-centellas-11-enero-2018/24042701',
        title: encodeURIComponent('Truenos y Centellas del 11 de enero del 2018'),
        ui: {
            flyout: 'top left',
            button_text: 'Compartir',
            button_background: '#ccc',
            button_color: '#fff'
        },
        networks: {
            facebook: {
                load_sdk: false
            },
            twitter: {
                url: 'http://elsiglo.com.pa/p/24042701',
                description: encodeURIComponent('Truenos y Centellas del 11 de enero del 2018 vía @elsiglodigital')
            },
            email: {
                title: encodeURIComponent('Truenos y Centellas del 11 de enero del 2018'),
                description: encodeURIComponent("Truenos y Centellas del 11 de enero del 2018.\n\nSeguir leyendo ...\nhttp://elsiglo.com.pa/p/24042701")
            }
        }
    });
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 55864;
    _sf_async_config.domain = 'elsiglo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Opinión';  //CHANGE THIS
    _sf_async_config.authors = 'Hadulfo Vásquez';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- BEGIN ADVERTPRO CODE BLOCK -->
<!--
Zone #789: GM - ES - Contenido - inRead
-->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
  document.write('<scr'+'ipt src="http://ads.laestrella.com.pa/advertpro/servlet/view/dynamic/javascript/zone?zid=789&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
}
</script>
<!-- END ADVERTPRO CODE BLOCK -->

        </div>
        <div class="ad-leaderboard-container">
  <div class="center-block ad-728">
    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=772&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=772&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=772&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 772">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
  </div>
</div>
<div class="brand-footer">
  <img src="/gese/img/el-siglo/graphics/el-siglo.svg" class="center-block" width="100" alt="Diario El Siglo Panamá">
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-3">
        <ul class="list-unstyled corporate-links">
      <li>
    <a href="/corporativo/ventas/125957">
      Ventas    </a>
  </li>
    <li>
    <a href="/corporativo/terminos-condiciones/125956">
      Términos y condiciones    </a>
  </li>
    <li>
    <a href="/corporativo/quienes-somos/125952">
      ¿Quiénes somos?    </a>
  </li>
      <!-- <li class="last-item"><a href="#">Contacto</a></li> -->
  <li class="last-item"><a href="http://laestrella.com.pa/rss?website=2">RSS</a></li>
  <!-- <li class="last-item"><a href="#">Ediciones anteriores</a></li> -->
  <li class="last-item"><a href="http://www.elsiglo.com.pa/tarifario/" target="_blank" title="Tarifario GESE">Tarifario GESE</a></li>
</ul>
      </div>
      <div class="col-sm-3">
        <a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá" class="link-centered">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x"></i>
          </span>
          /ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
        <a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá" class="link-centered link-border">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-twitter fa-stack-1x"></i>
          </span>
          @ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
      <div class="row">
    <div class="col-md-5 pull-left">
        <div class="widget-newspaper widget-newspaper-footer">
            <p><small>Portada jueves 11 de enero de 2018</small></p>
        </div>
    </div>
    <div class="col-md-5 pull-right">
        <a href="/media/journals/document/5a56d4f56b12b.pdf" target="_blank" class="widget-newspaper-cover pull-right">
            <img class="img-responsive img-thumbnail" src="http://laestrella.com.pa/media/journals/image/5392_90x200_scaled_5a56d4f56accd.jpg"  alt="Portada PDF del jueves 11 de enero de 2018" title="Portada PDF del jueves 11 de enero de 2018" />        </a>
    </div>
</div>
      </div>
    </div>
  </div>
  <ul class="list-inline terms">
    <li>© 2018 - Todos los derechos reservados</li>
    <!-- <li><a href="">Política de Privacidad</a></li> -->
    <!-- <li><a href="">Términos y Condiciones</a></li> -->
  </ul>
</footer>
        
        <script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
        <script src="/gese/js/jquery.cycle2.js"></script>
        <script src="/gese/js/bootstrap.min.js"></script>
        <script src="/gese/js/el-siglo/core.201406051700.min.js"></script>
        
        <!-- Enreach -->
		<!-- <script src="http://code2.adtlgc.com/js/pnm_admp_ar.js"></script>
        <script src="https://adaptcode2.appspot.com/js/pnm_admp_ar.js"></script> -->
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"87ae1ab6c6","applicationID":"30777680","transactionName":"ZV1XYUpTWUQEWhJbWlwXdFZMW1hZSlwKH0ZbX1laF0JYRBE=","queueTime":0,"applicationTime":143,"atts":"SRpUFwJJSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
