<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
        <title>Medida cautelar (2) - El Siglo</title>
        <meta name="description" content="La posibilidad de postular candidaturas independientes para el cargo de Presidente se concretó en las anteriores elecciones del año 2014">
<meta name="keywords" content="Columna de opinión, Miguel Antonio Bernal V.">
<meta property="og:title" content="Medida cautelar (2)">
<meta property="og:description" content="La posibilidad de postular candidaturas independientes para el cargo de Presidente se concretó en las anteriores elecciones del año 2014">
<meta property="og:type" content="article">
<meta property="og:url" content="http://elsiglo.com.pa/opinion/medida-cautelar-2/24086768">
<meta property="og:site_name" content="El Siglo">
<meta property="fb:admins" content="626465457">
<meta property="fb:admins" content="516829342">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElSigloDigital">
<meta name="twitter:title" content="Medida cautelar (2)">
<meta name="twitter:description" content="La posibilidad de postular candidaturas independientes para el cargo de Presidente se concretó en las anteriores elecciones del año 2014">
<meta name="twitter:creator" content="@ElSigloDigital">
<meta name="twitter:domain" content="elsiglo.com.pa">
<meta name="twitter:url" content="http://elsiglo.com.pa/opinion/medida-cautelar-2/24086768">
<meta property="og:image" content="http://elsiglo.com.pa/media/news/image/431454_800x600_crop_5bbac5bb6abaa.jpg">
<meta name="twitter:image:src" content="http://elsiglo.com.pa/media/news/image/431454_800x600_crop_5bbac5bb6abaa.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
        <!-- Le styles -->
        <link href="/gese/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.201407241900.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.20140717.css" media="screen" rel="stylesheet" type="text/css">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://elsiglo.com.pa/opinion/medida-cautelar-2/24086768" rel="canonical">
<link href="/gese/img/el-siglo/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
        <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13243652-3", "elsiglo.com.pa");ga("send", "pageview");</script>        <script type='text/javascript'>
        (function (d, t) {
          var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
          bh.type = 'text/javascript';
          bh.src = '//www.bugherd.com/sidebarv2.js?apikey=ajxaxxkzlbwjivkbqijxtq';
          s.parentNode.insertBefore(bh, s);
          })(document, 'script');
        </script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/pb207889.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
		appId: 'b98eae0a-a113-401d-adf6-9f02ddb52c21',
		safari_web_id: 'web.onesignal.auto.41b6a3ea-cfe2-480b-805a-97ab17a018f3',
		subdomainName: 'https://elsiglo.onesignal.com',
		notifyButton: {
			enable: true, /* Set to false to hide */
			position: 'bottom-right',
			offset: {
				bottom: '70px',
				right: '20px'
			},
			text: {
				'tip.state.unsubscribed': 'Suscribete para recibir notificaciones',
				'tip.state.subscribed': 'Usted está suscrito a las notificaciones',
				'tip.state.blocked': "Has bloqueado las notificaciones",
				'message.prenotify': 'Haga clic aquí para suscribirse a nuestras notificaciones',
				'message.action.subscribed': "Gracias por suscribirte!",
				'message.action.resubscribed': "Usted está suscrito a las notificaciones",
				'message.action.unsubscribed': "Usted no recibirá más notificaciones",
				'dialog.main.title': 'Administrar notificaciones',
				'dialog.main.button.subscribe': 'SUSCRIBETE',
				'dialog.main.button.unsubscribe': 'DESUSCRIBETE',
				'dialog.blocked.title': 'Desbloquear las notificaciones',
				'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones"
			}
		},
		promptOptions: {
			siteName: 'El Siglo',
			actionMessage: "Nos gustaría enviarle notificaciones de las últimas noticias",
			exampleNotificationTitle: 'Título de la nota',
			exampleNotificationMessage: 'Mensaje correspondiente de la notificación',
			exampleNotificationCaption: 'Puede cancelar su suscripción en cualquier momento',
			acceptButtonText: "PERMITIR",
			cancelButtonText: "NO GRACIAS"
    		},
		notificationClickHandlerMatch: 'origin',
		persistNotification: false,
		welcomeNotification: {
			disable: true
    		}
        }]);

        OneSignal.push(["addListenerForNotificationOpened", function(data) {
		//correccion para las veces que OneSignal abre el push cuando el navegador está abierto
		var aditionalData = data.data;
			if( aditionalData.url ) {
				window.location = aditionalData.url;
			} else {
				aditionalData = aditionalData.data;
				if( aditionalData.url ) {
					window.location = aditionalData.url;
				}
			}
		}]);
    </script>
    </head>
    <body>
	    <!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"2gE0j1a8Dy00ab", domain:"elsiglo.com.pa",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gE0j1a8Dy00ab" style="display:none" height="1" width="1" alt="Alexa" /></noscript>
		<!-- End Alexa Certify Javascript -->  
        <header>
  <!-- <a href="#" class="ad-snood"></a> -->
  <!-- other portals -->
  <ul class="list-inline other-portals">
    <li>
      <a class="logo-la-estrella" href="http://elsiglo.com.pa/ElExpreso/es/" target="_blank" title="El Expreso" style="width: 150px; margin-right: 2px;">
        <img src="/gese/img/el-siglo/graphics/el-expreso-horizontal.png" class="img-responsive" alt="El Expreso">
      </a>
      <a class="logo-la-estrella" href="http://laestrella.com.pa" target="_blank" title="Diario La Estrella de Panamá">
        <img src="/gese/img/la-estrella/graphics/logo-la-estrella-with-separator.png" class="img-responsive" alt="Diario La Estrella de Panamá">
      </a>
    </li>
  </ul><!-- ./other portals -->
  <div class="container">
    <div class="row">
      <!-- brand -->
      <div class="col-md-6 col-sm-6 col-xs-12">
        <a class="brand" href="/" title="Diario El Siglo Panamá">
          <img src="/gese/img/el-siglo/graphics/logo-el-siglo.svg" class="img-responsive" alt="Diario El Siglo Panamá">
        </a>
      </div><!-- ./brand -->
      <div class="col-md-6">
        <!-- social network icons -->
        <ul class="list-inline social-network-icons pull-right">
          <li><a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/elsiglodigital" title="Youtube de El Siglo Panamá"><i class="fa fa-play-circle"></i></a></li>
        </ul><!-- ./social network icons -->
        <!-- form search -->
        <form class="form-inline pull-right form-search" role="form" action="/busqueda">
          <div class="form-group">
                        <input type="text" class="form-control" id="search-term" name="q" placeholder="Buscar ..." required value="">
          </div>
          <button type="submit" class="btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        <nav class="navbar navbar-default" role="navigation">
          <span class="triangle-before hidden-xs"></span>
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>

          <!-- menu -->
          <div id="main-nav" class="collapse navbar-collapse">
            <ul class="nav&#x20;navbar-nav">
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;panama&#x2F;13">Panamá</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;nacionales&#x2F;48">Nacionales</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;comunidad&#x2F;49">Comunidad</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;internacional&#x2F;17">Internacional</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mundo&#x2F;50">Mundo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;america&#x2F;51">América</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;economia&#x2F;18">Economía</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;deportes&#x2F;19">Deportes</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;futbol&#x2F;52">Fútbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;boxeo&#x2F;53">Boxeo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;beisbol&#x2F;54">Béisbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;hipica&#x2F;55">Hípica</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mas-deportes&#x2F;56">Más deportes</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;espectaculos&#x2F;20">Espectáculos</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;curiosidades&#x2F;21">Curiosidades</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;horoscopo&#x2F;8136">Horóscopo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;la-rosa&#x2F;58">La Rosa</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;ruleta&#x2F;59">Ruleta</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;revolcon&#x2F;60">Revolcón</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;eureka&#x2F;61">Eureka</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;opinion&#x2F;22">Opinión</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;columnas&#x2F;62">Columnas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;infidencias-confidencias&#x2F;63">Infidencias y confidencias</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;truenos-centellas&#x2F;64">Truenos y centellas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;caricaturas&#x2F;65">Caricaturas</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;cronica-roja&#x2F;23">Crónica roja</a>
    </li>
</ul>          </div><!-- /.menu -->
          <span class="triangle-after hidden-xs"></span>
        </nav>
      </div>
    </div>
  </div>
  <div class="ad-leaderboard-container ad-leaderboard-container-header">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="widget-day-topics">
    <ul class="list-inline">
        <li class="widget-title">Temas del día</li>
                                <li><a href="http://elsiglo.com.pa/tag/sistema-nacional-proteccion-civil-sinaproc/1040">Sistema Nacional de Protección Civil SINAPROC</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/clima/1470">Clima</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/centro-operaciones-emergencias/2066">Centro de Operaciones de Emergencias COE</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/jose-donderis/3573">José Donderis</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/lluvias/6810">Lluvias</a></li>
                    </ul>
</div>
        </div>
      </div>
    </div>
    <div class="center-block ad-728">
      <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=769&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=769&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=769&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 769">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
    </div>
  </div>
</header>
        <div class="container">
            <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Medida cautelar (2)",
"author": "Miguel Antonio Bernal V.",
"datePublished": "2018-10-08T05:00:00-05:00",
"dateModified": "2018-10-08T05:00:00-05:00",
"articleSection": "Opinión",
"keywords": ["Columna de opinión", "Miguel Antonio Bernal V."],
"creator": "Miguel Antonio Bernal V.",
"author": "Miguel Antonio Bernal V.",
"description": "La posibilidad de postular candidaturas independientes para el cargo de Presidente se concretó en las anteriores elecciones del año 2014",
"articleBody": "&lt;p&gt;El 5 de mayo de 2019 ser&aacute;n celebradas en Panam&aacute; las pr&oacute;ximas elecciones generales para las cuales no menos de 19 ciudadanos han anunciado sus candidaturas independientes para alcanzar el cargo de presidente de la Rep&uacute;blica, con respaldo de la voluntad popular.&lt;/p&gt;&lt;p&gt;La posibilidad de postular candidaturas independientes para el cargo de Presidente se concret&oacute; en las anteriores elecciones del a&ntilde;o 2014, cuando se objet&oacute; una decisi&oacute;n gubernamental mediante una acci&oacute;n de inconstitucionalidad contra el Art&iacute;culo 233 del C&oacute;digo Electoral. Esta acci&oacute;n fue presentada en noviembre de 2008 y termin&oacute; resuelta con fecha 21 de julio de 2009. El Pleno de la Corte declar&oacute; inconstitucional el art&iacute;culo demandado posibilitando as&iacute; la postulaci&oacute;n de candidaturas independientes para presidente, tal como ocurri&oacute; en las pasadas elecciones del a&ntilde;o 2014.&lt;/p&gt;&lt;p&gt;Ante la celebraci&oacute;n de las pr&oacute;ximas elecciones en el 2019, quien suscribe divulg&oacute; en agosto de 2017 su intenci&oacute;n de postularse como candidato independiente para el cargo de Presidente de la Rep&uacute;blica. Otros ciudadanos paname&ntilde;os tambi&eacute;n participan en su condici&oacute;n de candidatos independientes para la presidencia del pa&iacute;s.&lt;/p&gt;&lt;p&gt;Los aspirantes a la candidatura a la Presidencia de la Rep&uacute;blica por la libre postulaci&oacute;n para las elecciones venideras deber&aacute;n recolectar un m&iacute;nimo de 18,542 firmas, cifra que corresponde al 1% de los votos emitidos para el cargo en la pasada elecci&oacute;n.&lt;/p&gt;&lt;p&gt;Recientemente las autoridades introdujeron modificaciones a la Ley Electoral. Una de ellas consiste en que el &uacute;ltimo p&aacute;rrafo del Art&iacute;culo 246-A del C&oacute;digo Electoral fue modificado por la Ley 29 de 29 de mayo de 2017, disponiendo lo que sigue: En cada elecci&oacute;n, solamente podr&aacute;n postularse tres candidatos presidenciales por libre postulaci&oacute;n, que ser&aacute;n los que acrediten las tres mayores cantidades de adherentes.&lt;/p&gt;&lt;p&gt;En octubre de 2017 se present&oacute; una Demanda de inconstitucionalidad contra esa Ley 29 de mayo de 2017 y se argument&oacute; que la disposici&oacute;n citada violaba art&iacute;culos constitucionales como el 4, 135 y 137. A juicio del demandante &lsquo;se establece una limitaci&oacute;n abiertamente inconstitucional a los candidatos por la libre postulaci&oacute;n al cargo de Presidente de la Rep&uacute;blica'.&lt;/p&gt;&lt;p&gt;En este caso la Corte Suprema de Justicia no ha dictado sentencia a&uacute;n, existiendo una Vista del Procurador de la Administraci&oacute;n que considera inconstitucional dicha norma.&lt;/p&gt;&lt;p&gt;Catedr&aacute;tico universitario&lt;/p&gt;&lt;div class=&quot;sentence&quot;&gt;&lt;div class=&quot;title&quot;&gt;La Corte declar&oacute; inconstitucional el art&iacute;culo demandado posibilitando la postulaci&oacute;n de candidaturas independientes&lt;/div&gt;&lt;div class=&quot;content&quot;&gt;&lt;div&gt;&nbsp;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;",
"image": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa/media/news/image/431454_800x600_crop_5bbac5bb6abaa.jpg",
"height": "800",
"width": "600"
},
"publisher": {
"@type": "Organization",
"name": "El Siglo Panamá",
"logo": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa"
}
},
"mainEntityOfPage": "True"
}</script>
<div class="row">
    <div class="col-md-8 post">
        <div class="section-header ">
            <p class="section-name">Opinión</p>
        </div>

        <div >
            <h1>Medida cautelar (2)</h1>
        </div>
        		                    <figure>
								
                <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/431454_750x480_crop_5bbac5bb6abaa.jpg"  alt="Medida cautelar (2)" title="Medida cautelar (2)" />                    <figcaption><small>Archivo</small></figcaption>
            <p style="font-size: 14px;">Miguel Antonio Bernal.</p>
        </figure>

                
        
		        <ul class="related ">
                <li>
            <!-- <a href="">Medida cautelar (2)</a> -->
        </li>
                </ul>
        
        <div class="publishedOn ">
            lunes 8 de octubre de 2018 - 12:00 a.m.        </div>
                <div class="share-widget pull-right" style="width: 125px;"></div>
                        <div class="author ">
            Miguel Antonio Bernal V.<br />
            <a href="mailto:mabernal@cwpanama.net">mabernal@cwpanama.net</a>
        </div>
                <div >
            <p class="excerpt">La posibilidad de postular candidaturas independientes para el cargo de Presidente se concretó en las anteriores elecciones del año 2014</p>
            <p>El 5 de mayo de 2019 serán celebradas en Panamá las próximas elecciones generales para las cuales no menos de 19 ciudadanos han anunciado sus candidaturas independientes para alcanzar el cargo de presidente de la República, con respaldo de la voluntad popular.</p><p>La posibilidad de postular candidaturas independientes para el cargo de Presidente se concretó en las anteriores elecciones del año 2014, cuando se objetó una decisión gubernamental mediante una acción de inconstitucionalidad contra el Artículo 233 del Código Electoral. Esta acción fue presentada en noviembre de 2008 y terminó resuelta con fecha 21 de julio de 2009. El Pleno de la Corte declaró inconstitucional el artículo demandado posibilitando así la postulación de candidaturas independientes para presidente, tal como ocurrió en las pasadas elecciones del año 2014.</p><p>Ante la celebración de las próximas elecciones en el 2019, quien suscribe divulgó en agosto de 2017 su intención de postularse como candidato independiente para el cargo de Presidente de la República. Otros ciudadanos panameños también participan en su condición de candidatos independientes para la presidencia del país.</p><p>Los aspirantes a la candidatura a la Presidencia de la República por la libre postulación para las elecciones venideras deberán recolectar un mínimo de 18,542 firmas, cifra que corresponde al 1% de los votos emitidos para el cargo en la pasada elección.</p><p>Recientemente las autoridades introdujeron modificaciones a la Ley Electoral. Una de ellas consiste en que el último párrafo del Artículo 246-A del Código Electoral fue modificado por la Ley 29 de 29 de mayo de 2017, disponiendo lo que sigue: En cada elección, solamente podrán postularse tres candidatos presidenciales por libre postulación, que serán los que acrediten las tres mayores cantidades de adherentes.</p><p>En octubre de 2017 se presentó una Demanda de inconstitucionalidad contra esa Ley 29 de mayo de 2017 y se argumentó que la disposición citada violaba artículos constitucionales como el 4, 135 y 137. A juicio del demandante ‘se establece una limitación abiertamente inconstitucional a los candidatos por la libre postulación al cargo de Presidente de la República'.</p><p>En este caso la Corte Suprema de Justicia no ha dictado sentencia aún, existiendo una Vista del Procurador de la Administración que considera inconstitucional dicha norma.</p><p>Catedrático universitario</p><div class="sentence"><div class="title">La Corte declaró inconstitucional el artículo demandado posibilitando la postulación de candidaturas independientes</div><div class="content"><div> </div></div></div>        </div>

                        <hr>
        <ul class="list-inline post-tags">
            <li>Temas relacionados</li>
                                    <li><a href="http://elsiglo.com.pa/tag/columna-opinion/742" rel="tag">Columna de opinión</a></li>
                    </ul>
                        
        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'la-estrella-panama'; // required: replace example with your forum shortna
        var disqus_url = 'http://elsiglo.com.pa/opinion/medida-cautelar-2/24086768';
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
            </div>
        <div class="col-md-4">
        <div class="row">
            <div class="col-sm-6 col-md-12">
                <div class="widget">
    <h4>Últimas noticias</h4>
    <div class="tab-content">
        <ul class="list-unstyled">
                                    <li>
                <a rel="nofollow" href="/panama/alcalde-dice-deja-cosas-medio-palo/24086726" title="El alcalde dice que no deja las cosas a medio palo">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/431416_80x60_crop_5bbaadf10fa90.jpg"  alt="El alcalde dice que no deja las cosas a medio palo" title="El alcalde dice que no deja las cosas a medio palo" /></figure>
                                        <small class="timestamp">12:13 a.m.</small>
                    El alcalde dice que no deja las cosas a medio palo                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/opinion/infidencias-confidencias-8-octubre-2018/24086763" title="Infidencias y confidencias del 8 de octubre del 2018">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/431455_80x60_crop_5bbac5db704a9.jpg"  alt="Infidencias y confidencias del 8 de octubre del 2018" title="Infidencias y confidencias del 8 de octubre del 2018" /></figure>
                                        <small class="timestamp">12:12 a.m.</small>
                    Infidencias y confidencias del 8 de octubre del 2018                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/opinion/mira2-8-octubre-2018/24086765" title="Mira2 del 8 de octubre del 2018">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/431451_80x60_crop_5bbac54448678.jpg"  alt="Mira2 del 8 de octubre del 2018" title="Mira2 del 8 de octubre del 2018" /></figure>
                                        <small class="timestamp">12:11 a.m.</small>
                    Mira2 del 8 de octubre del 2018                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/deportes/santa-bailey/24086739" title="&iexcl;Santa Bailey!">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/431433_80x60_crop_5bbab69592236.jpg"  alt="&iexcl;Santa Bailey!" title="&iexcl;Santa Bailey!" /></figure>
                                        <small class="timestamp">12:01 a.m.</small>
                    ¡Santa Bailey!                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/cronica-roja/cayo-rifle-nino-tres-anos-recibio-bala/24086772" title="Se le cay&oacute; el rifle y un ni&ntilde;o de tres a&ntilde;os recibi&oacute; la bala">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/431459_80x60_crop_5bbac6a482c65.jpg"  alt="Se le cay&oacute; el rifle y un ni&ntilde;o de tres a&ntilde;os recibi&oacute; la bala" title="Se le cay&oacute; el rifle y un ni&ntilde;o de tres a&ntilde;os recibi&oacute; la bala" /></figure>
                                        <small class="timestamp">12:01 a.m.</small>
                    Se le cayó el rifle y un niño de tres años recibió la bala                </a>
            </li>
                    </ul>
    </div>
</div>
                <div class="ad-between-heading-container ad-300">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=770&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=770&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=770&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 770">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
            </div>
            <div class="col-sm-6 col-md-12">
                <div class="widget multimedia">
  <h4>Multimedia</h4>
  <div class="tab-content">
    <ul class="list-unstyled">
                        <li>
          <h5>Videos</h5>
          <a href="/panama/candidato-presidencial-advierte-imitara-importara-gobierno-maduro/24086039" title="">
            <div class="btn-play"><i class="fa fa-play"></i></div>
            <figure>
            <img src="http://img.youtube.com/vi/PdMDBrNHs7E/0.jpg" alt="" title="" width="330" height="240" class="img-responsive" />            </figure>
          </a>
        </li>
                                <li>
          <h5>Fotos</h5>
          <a href="/espectaculos/sexto-baile-cuna-acordeones/24083206" title="">
            <figure>
            <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/427027_330x240_crop_5b9d628fb7daa.jpg"  alt="." title="." />            </figure>
          </a>
        </li>
            </ul>
  </div>
</div>
                <div class="ad-between-heading-container">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=771&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=771&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=771&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 771">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
                                <div class="widget lottery">
    <h4>Lotería</h4>
    <div class="tab-content">
        <ul class="tabs">
                        <li>
                <a href="#" id="dominical" class="">
                    Dominical                </a>
            </li>
                        <li>
                <a href="#" id="miercolito" class="">
                    Miercolito                </a>
            </li>
                        <li>
                <a href="#" id="gordito" class="selected">
                    Gordito                </a>
            </li>
                    </ul>
                            <div class="tab-content-lottery" id="gordito" style="display:block">
                <p class="widget-lottery-date">viernes 05 de octubre de 2018</p>
                <ul>
                    <li>
                        <span class="result">8209</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">DCAA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">4</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">23</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">93</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">64</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="dominical" style="display:none">
                <p class="widget-lottery-date">miércoles 03 de octubre de 2018</p>
                <ul>
                    <li>
                        <span class="result">9238</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">BABA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">18</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">2</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">4385</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">0955</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="miercolito" style="display:none">
                <p class="widget-lottery-date">jueves 27 de septiembre de 2018</p>
                <ul>
                    <li>
                        <span class="result">1935</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">BBDC</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">15</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">3</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">5645</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">8694</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
            </div>
</div>
            </div>
        </div>
    </div>
    </div>
<script src="/gese/js/share.min.js"></script>
<script>
    new Share('.share-widget', {
        url: 'http://elsiglo.com.pa/opinion/medida-cautelar-2/24086768',
        title: encodeURIComponent('Medida cautelar (2)'),
        ui: {
            flyout: 'top left',
            button_text: 'Compartir',
            button_background: '#ccc',
            button_color: '#fff'
        },
        networks: {
            facebook: {
                load_sdk: false
            },
            twitter: {
                url: 'http://elsiglo.com.pa/p/24086768',
                description: encodeURIComponent('Medida cautelar (2) vía @elsiglodigital')
            },
            email: {
                title: encodeURIComponent('Medida cautelar (2)'),
                description: encodeURIComponent("La posibilidad de postular candidaturas independientes para el cargo de Presidente se concretó en las anteriores elecciones del año 2014.\n\nSeguir leyendo ...\nhttp://elsiglo.com.pa/p/24086768")
            }
        }
    });
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 55864;
    _sf_async_config.domain = 'elsiglo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Opinión';  //CHANGE THIS
    _sf_async_config.authors = 'Miguel Antonio Bernal V.';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- BEGIN ADVERTPRO CODE BLOCK -->
<!--
Zone #789: GM - ES - Contenido - inRead
-->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
  document.write('<scr'+'ipt src="http://ads.laestrella.com.pa/advertpro/servlet/view/dynamic/javascript/zone?zid=789&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
}
</script>
<!-- END ADVERTPRO CODE BLOCK -->

        </div>
        <div class="ad-leaderboard-container">
  <div class="center-block ad-728">
    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=772&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=772&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=772&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 772">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
  </div>
</div>
<div class="brand-footer">
  <img src="/gese/img/el-siglo/graphics/el-siglo.svg" class="center-block" width="100" alt="Diario El Siglo Panamá">
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-3">
        <ul class="list-unstyled corporate-links">
      <li>
    <a href="/corporativo/ventas/125957">
      Ventas    </a>
  </li>
    <li>
    <a href="/corporativo/terminos-condiciones/125956">
      Términos y condiciones    </a>
  </li>
    <li>
    <a href="/corporativo/quienes-somos/125952">
      ¿Quiénes somos?    </a>
  </li>
      <!-- <li class="last-item"><a href="#">Contacto</a></li> -->
  <li class="last-item"><a href="http://laestrella.com.pa/rss?website=2">RSS</a></li>
  <!-- <li class="last-item"><a href="#">Ediciones anteriores</a></li> -->
  <li class="last-item"><a href="http://www.elsiglo.com.pa/tarifario/" target="_blank" title="Tarifario GESE">Tarifario GESE</a></li>
</ul>
      </div>
      <div class="col-sm-3">
        <a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá" class="link-centered">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x"></i>
          </span>
          /ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
        <a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá" class="link-centered link-border">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-twitter fa-stack-1x"></i>
          </span>
          @ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
      <div class="row">
    <div class="col-md-5 pull-left">
        <div class="widget-newspaper widget-newspaper-footer">
            <p><small>Portada lunes 8 de octubre de 2018</small></p>
        </div>
    </div>
    <div class="col-md-5 pull-right">
        <a href="/media/journals/document/5bbacac2337fa.pdf" target="_blank" class="widget-newspaper-cover pull-right">
            <img class="img-responsive img-thumbnail" src="http://laestrella.com.pa/media/journals/image/6482_90x200_scaled_5bbacac2332ce.jpg"  alt="Portada PDF del lunes 8 de octubre de 2018" title="Portada PDF del lunes 8 de octubre de 2018" />        </a>
    </div>
</div>
      </div>
    </div>
  </div>
  <ul class="list-inline terms">
    <li>© 2018 - Todos los derechos reservados</li>
    <!-- <li><a href="">Política de Privacidad</a></li> -->
    <!-- <li><a href="">Términos y Condiciones</a></li> -->
  </ul>
</footer>
        
        <script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
        <script src="/gese/js/jquery.cycle2.js"></script>
        <script src="/gese/js/bootstrap.min.js"></script>
        <script src="/gese/js/el-siglo/core.201406051700.min.js"></script>
        
        <!-- Enreach -->
		<!-- <script src="http://code2.adtlgc.com/js/pnm_admp_ar.js"></script>
        <script src="https://adaptcode2.appspot.com/js/pnm_admp_ar.js"></script> -->
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"87ae1ab6c6","applicationID":"30777680","transactionName":"ZV1XYUpTWUQEWhJbWlwXdFZMW1hZSlwKH0ZbX1laF0JYRBE=","queueTime":0,"applicationTime":199,"atts":"SRpUFwJJSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
