<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
        <title>Infidencias y confidencias del 22 de marzo del 2019 - El Siglo</title>
        <meta name="description" content="Glosas de la realidad política de Panamá del 22 de marzo del 2019">
<meta name="keywords" content="Infidencias y confidencias, Infidencias y confidencias">
<meta property="og:title" content="Infidencias y confidencias del 22 de marzo del 2019">
<meta property="og:description" content="Glosas de la realidad política de Panamá del 22 de marzo del 2019">
<meta property="og:type" content="article">
<meta property="og:url" content="http://elsiglo.com.pa/opinion/infidencias-confidencias-22-marzo-2019/24112736">
<meta property="og:site_name" content="El Siglo">
<meta property="fb:admins" content="626465457">
<meta property="fb:admins" content="516829342">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElSigloDigital">
<meta name="twitter:title" content="Infidencias y confidencias del 22 de marzo del 2019">
<meta name="twitter:description" content="Glosas de la realidad política de Panamá del 22 de marzo del 2019">
<meta name="twitter:creator" content="@ElSigloDigital">
<meta name="twitter:domain" content="elsiglo.com.pa">
<meta name="twitter:url" content="http://elsiglo.com.pa/opinion/infidencias-confidencias-22-marzo-2019/24112736">
<meta property="og:image" content="http://elsiglo.com.pa/media/news/image/464873_800x600_crop_5c944f5fde5f4.jpg">
<meta name="twitter:image:src" content="http://elsiglo.com.pa/media/news/image/464873_800x600_crop_5c944f5fde5f4.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
        <!-- Le styles -->
        <link href="/gese/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.201407241900.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.20140717.css" media="screen" rel="stylesheet" type="text/css">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://elsiglo.com.pa/opinion/infidencias-confidencias-22-marzo-2019/24112736" rel="canonical">
<link href="/gese/img/el-siglo/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
        <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13243652-3", "elsiglo.com.pa");ga("send", "pageview");</script>        <script type='text/javascript'>
        (function (d, t) {
          var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
          bh.type = 'text/javascript';
          bh.src = '//www.bugherd.com/sidebarv2.js?apikey=ajxaxxkzlbwjivkbqijxtq';
          s.parentNode.insertBefore(bh, s);
          })(document, 'script');
        </script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/pb207889.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
		appId: 'b98eae0a-a113-401d-adf6-9f02ddb52c21',
		safari_web_id: 'web.onesignal.auto.41b6a3ea-cfe2-480b-805a-97ab17a018f3',
		subdomainName: 'https://elsiglo.onesignal.com',
		notifyButton: {
			enable: true, /* Set to false to hide */
			position: 'bottom-right',
			offset: {
				bottom: '70px',
				right: '20px'
			},
			text: {
				'tip.state.unsubscribed': 'Suscribete para recibir notificaciones',
				'tip.state.subscribed': 'Usted está suscrito a las notificaciones',
				'tip.state.blocked': "Has bloqueado las notificaciones",
				'message.prenotify': 'Haga clic aquí para suscribirse a nuestras notificaciones',
				'message.action.subscribed': "Gracias por suscribirte!",
				'message.action.resubscribed': "Usted está suscrito a las notificaciones",
				'message.action.unsubscribed': "Usted no recibirá más notificaciones",
				'dialog.main.title': 'Administrar notificaciones',
				'dialog.main.button.subscribe': 'SUSCRIBETE',
				'dialog.main.button.unsubscribe': 'DESUSCRIBETE',
				'dialog.blocked.title': 'Desbloquear las notificaciones',
				'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones"
			}
		},
		promptOptions: {
			siteName: 'El Siglo',
			actionMessage: "Nos gustaría enviarle notificaciones de las últimas noticias",
			exampleNotificationTitle: 'Título de la nota',
			exampleNotificationMessage: 'Mensaje correspondiente de la notificación',
			exampleNotificationCaption: 'Puede cancelar su suscripción en cualquier momento',
			acceptButtonText: "PERMITIR",
			cancelButtonText: "NO GRACIAS"
    		},
		notificationClickHandlerMatch: 'origin',
		persistNotification: false,
		welcomeNotification: {
			disable: true
    		}
        }]);

        OneSignal.push(["addListenerForNotificationOpened", function(data) {
		//correccion para las veces que OneSignal abre el push cuando el navegador está abierto
		var aditionalData = data.data;
			if( aditionalData.url ) {
				window.location = aditionalData.url;
			} else {
				aditionalData = aditionalData.data;
				if( aditionalData.url ) {
					window.location = aditionalData.url;
				}
			}
		}]);
    </script>
    </head>
    <body>
	    <!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"2gE0j1a8Dy00ab", domain:"elsiglo.com.pa",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gE0j1a8Dy00ab" style="display:none" height="1" width="1" alt="Alexa" /></noscript>
		<!-- End Alexa Certify Javascript -->  
        <header>
  <!-- <a href="#" class="ad-snood"></a> -->
  <!-- other portals -->
  <ul class="list-inline other-portals">
    <li>
      <a class="logo-la-estrella" href="http://elsiglo.com.pa/ElExpreso/es/" target="_blank" title="El Expreso" style="width: 150px; margin-right: 2px;">
        <img src="/gese/img/el-siglo/graphics/el-expreso-horizontal.png" class="img-responsive" alt="El Expreso">
      </a>
      <a class="logo-la-estrella" href="http://laestrella.com.pa" target="_blank" title="Diario La Estrella de Panamá">
        <img src="/gese/img/la-estrella/graphics/logo-la-estrella-with-separator.png" class="img-responsive" alt="Diario La Estrella de Panamá">
      </a>
    </li>
  </ul><!-- ./other portals -->
  <div class="container">
    <div class="row">
      <!-- brand -->
      <div class="col-md-6 col-sm-6 col-xs-12">
        <a class="brand" href="/" title="Diario El Siglo Panamá">
          <img src="/gese/img/el-siglo/graphics/logo-el-siglo.svg" class="img-responsive" alt="Diario El Siglo Panamá">
        </a>
      </div><!-- ./brand -->
      <div class="col-md-6">
        <!-- social network icons -->
        <ul class="list-inline social-network-icons pull-right">
          <li><a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/elsiglodigital" title="Youtube de El Siglo Panamá"><i class="fa fa-play-circle"></i></a></li>
        </ul><!-- ./social network icons -->
        <!-- form search -->
        <form class="form-inline pull-right form-search" role="form" action="/busqueda">
          <div class="form-group">
                        <input type="text" class="form-control" id="search-term" name="q" placeholder="Buscar ..." required value="">
          </div>
          <button type="submit" class="btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        <nav class="navbar navbar-default" role="navigation">
          <span class="triangle-before hidden-xs"></span>
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>

          <!-- menu -->
          <div id="main-nav" class="collapse navbar-collapse">
            <ul class="nav&#x20;navbar-nav">
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;panama&#x2F;13">Panamá</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;nacionales&#x2F;48">Nacionales</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;comunidad&#x2F;49">Comunidad</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;internacional&#x2F;17">Internacional</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mundo&#x2F;50">Mundo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;america&#x2F;51">América</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;economia&#x2F;18">Economía</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;deportes&#x2F;19">Deportes</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;futbol&#x2F;52">Fútbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;boxeo&#x2F;53">Boxeo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;beisbol&#x2F;54">Béisbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;hipica&#x2F;55">Hípica</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mas-deportes&#x2F;56">Más deportes</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;espectaculos&#x2F;20">Espectáculos</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;curiosidades&#x2F;21">Curiosidades</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;la-rosa&#x2F;58">La Rosa</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;horoscopo&#x2F;8136">Horóscopo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;amiga-gitana&#x2F;9259">Mi Amiga Gitana</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;ruleta&#x2F;59">Ruleta</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;revolcon&#x2F;60">Revolcón</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;eureka&#x2F;61">Eureka</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;opinion&#x2F;22">Opinión</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;columnas&#x2F;62">Columnas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;infidencias-confidencias&#x2F;63">Infidencias y confidencias</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;truenos-centellas&#x2F;64">Truenos y centellas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;caricaturas&#x2F;65">Caricaturas</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;cronica-roja&#x2F;23">Crónica roja</a>
    </li>
</ul>          </div><!-- /.menu -->
          <span class="triangle-after hidden-xs"></span>
        </nav>
      </div>
    </div>
  </div>
  <div class="ad-leaderboard-container ad-leaderboard-container-header">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="widget-day-topics">
    <ul class="list-inline">
        <li class="widget-title">Temas del día</li>
                                <li><a href="http://elsiglo.com.pa/tag/infidencias-confidencias/317">Infidencias y confidencias</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/cronica-roja/1446">Crónica Roja</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/caricatura-delmiro/314">Caricatura de Delmiro</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/venezuela/89">Venezuela</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/nicolas-maduro/149">Nicolás Maduro</a></li>
                    </ul>
</div>
        </div>
      </div>
    </div>
    <div class="center-block ad-728">
      <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=769&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=769&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=769&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 769">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
    </div>
  </div>
</header>
        <div class="container">
            <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Infidencias y confidencias del 22 de marzo del 2019",
"author": "Infidencias y confidencias",
"datePublished": "2019-03-22T05:12:00-05:00",
"dateModified": "2019-03-22T05:12:00-05:00",
"articleSection": "Opinión",
"keywords": ["Infidencias y confidencias", "Infidencias y confidencias"],
"creator": "Infidencias y confidencias",
"author": "Infidencias y confidencias",
"description": "Glosas de la realidad política de Panamá del 22 de marzo del 2019",
"articleBody": "&lt;p&gt;Non grato. Luego de que el Consejo Municipal de Capira declar&oacute; non grato al independiente que se enfrenta a la patrona, el afectado pidi&oacute; copia de la resoluci&oacute;n y le dijeron que en 30 d&iacute;as, pero al ver el tuit de la zarina, enseguida se la soltaron.&lt;/p&gt;&lt;p&gt;Competencia. Me cuentan que por la capital de la Berraquera la cosa est&aacute; b&uacute;squeda de votos est&aacute; dura para el hijo de Mateo que est&aacute; por debajo de los puntos del exc&oacute;nsul en la tierra de los fulos.&lt;/p&gt;&lt;p&gt;Altaner&iacute;a. Se comenta que en Nat&aacute; hay gente est&aacute; molesta con una exasesora que trabaj&oacute; para un candidato a diputado de los &ntilde;ames porque les gritaba de todo por no apoyar al susodicho.&lt;/p&gt;&lt;p&gt;Techo de vidrio. Se supo que se form&oacute; un problema en el cuartel de los abogados porque unos se aparecieron a husmear invadiendo la confidencialidad y la reserva. Se preparan acciones y que no hay cristal que se salve.&lt;/p&gt;&lt;p&gt;Penumbra. Me preguntan si a las c&aacute;maras de las esclusas para ver el tr&aacute;nsito les habr&aacute; entrado agua porque est&aacute;n apagadas. Es una pena porque muchos las utilizan para ver el funcionamiento de esta obra majestuosa de la ingenier&iacute;a.&lt;/p&gt;&lt;p&gt;Sobra'o. El secre Bragueta de la Cueva dej&oacute; claro que le valen las cr&iacute;ticas a su aspiraci&oacute;n a magistrado del Tribunal de Cuentas, parece que teniendo el apoyo de la patrona es m&aacute;s que suficiente.&lt;/p&gt;&lt;p&gt;Jolgorio. El deporte de pico y espuela esta de moda en la d&eacute;cima provincia. El fin de semana los galleros del patio acudieron a un evento plum&iacute;fero en una casa particular a la entrada de La Mitra.&lt;/p&gt;&lt;p&gt;Milagroso. Asombrados est&aacute;n los residentes de Altos de san Francisco porque a d&iacute;as las elecciones, la gente de la comuna de cambi&oacute; el alambre cicl&oacute;n de la cerca, coloc&oacute; bancas y est&aacute; pintando los parques.&lt;/p&gt;&lt;p&gt;Garrote. Me sopl&oacute; el anuro que las destituciones en el Municipio de Santa Gema no cesan y que la consigna es que el no camina en la campa&ntilde;a, va pa'la calle.&lt;/p&gt;&lt;p&gt;Asegurando el pan. Un jefe de un estamento de seguridad que tiene sus d&iacute;as contados dijo que ten&iacute;a reporte de varios funcionarios que estaban en pol&iacute;tica. Hay varios comisionados y civiles.&lt;/p&gt;&lt;p&gt;Algo traman. En la recta final del gobierno, la gente del Ministerio de los Huecos est&aacute; arreglando hasta las calles que no tienen huecos. Ser&iacute;a interesante saber cu&aacute;nto han gastado y los contratados para estos trabajitos.&lt;/p&gt;&lt;p&gt;Conguiao. Son varios los que hacen el llamado a las autoridades del ministerio donde se tramitan los permisos para portar armas porque presentaron las solicitudes hace 20 meses y no le devuelven el dinero ni le dan el permiso.&lt;/p&gt;&lt;p&gt;Masivo. Se supo que este lunes tendremos unos 20 mil estudiantes nuevos en la Colina. Despu&eacute;s de un decrecimiento en la matr&iacute;cula, la marea estudiantil vuelve a subir.&lt;/p&gt;&lt;p&gt;Pateando la pelota. El Macron independiente asegur&oacute; que el matrimonio igualitario debe decidirse en la constituyente, pero lo importante ser&aacute; &lsquo;no discriminar'.&lt;/p&gt;",
"image": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa/media/news/image/464873_800x600_crop_5c944f5fde5f4.jpg",
"height": "800",
"width": "600"
},
"publisher": {
"@type": "Organization",
"name": "El Siglo Panamá",
"logo": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa"
}
},
"mainEntityOfPage": "True"
}</script>
<div class="row">
    <div class="col-md-8 post">
        <div class="section-header ">
            <p class="section-name">Opinión</p>
        </div>

        <div >
            <h1>Infidencias y confidencias del 22 de marzo del 2019</h1>
        </div>
        		                    <figure>
								
                <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/464873_750x480_crop_5c944f5fde5f4.jpg"  alt="Infidencias y confidencias del 22 de marzo del 2019" title="Infidencias y confidencias del 22 de marzo del 2019" />                    <figcaption><small>Archivo</small></figcaption>
            <p style="font-size: 14px;">Infidencias y confidencias.</p>
        </figure>

                
        
		        <ul class="related ">
                <li>
            <!-- <a href="">Infidencias y confidencias del 22 de marzo del 2019</a> -->
        </li>
                </ul>
        
        <div class="publishedOn ">
            viernes 22 de marzo de 2019 - 12:12 a.m.        </div>
                <div class="share-widget pull-right" style="width: 125px;"></div>
                        <div class="author ">
            Infidencias y confidencias<br />
            <a href="mailto:infidencias@elsiglo.com.pa">infidencias@elsiglo.com.pa</a>
        </div>
                <div >
            <p class="excerpt">Glosas de la realidad política de Panamá del 22 de marzo del 2019</p>
            <p>Non grato. Luego de que el Consejo Municipal de Capira declaró non grato al independiente que se enfrenta a la patrona, el afectado pidió copia de la resolución y le dijeron que en 30 días, pero al ver el tuit de la zarina, enseguida se la soltaron.</p><p>Competencia. Me cuentan que por la capital de la Berraquera la cosa está búsqueda de votos está dura para el hijo de Mateo que está por debajo de los puntos del excónsul en la tierra de los fulos.</p><p>Altanería. Se comenta que en Natá hay gente está molesta con una exasesora que trabajó para un candidato a diputado de los ñames porque les gritaba de todo por no apoyar al susodicho.</p><p>Techo de vidrio. Se supo que se formó un problema en el cuartel de los abogados porque unos se aparecieron a husmear invadiendo la confidencialidad y la reserva. Se preparan acciones y que no hay cristal que se salve.</p><p>Penumbra. Me preguntan si a las cámaras de las esclusas para ver el tránsito les habrá entrado agua porque están apagadas. Es una pena porque muchos las utilizan para ver el funcionamiento de esta obra majestuosa de la ingeniería.</p><p>Sobra'o. El secre Bragueta de la Cueva dejó claro que le valen las críticas a su aspiración a magistrado del Tribunal de Cuentas, parece que teniendo el apoyo de la patrona es más que suficiente.</p><p>Jolgorio. El deporte de pico y espuela esta de moda en la décima provincia. El fin de semana los galleros del patio acudieron a un evento plumífero en una casa particular a la entrada de La Mitra.</p><p>Milagroso. Asombrados están los residentes de Altos de san Francisco porque a días las elecciones, la gente de la comuna de cambió el alambre ciclón de la cerca, colocó bancas y está pintando los parques.</p><p>Garrote. Me sopló el anuro que las destituciones en el Municipio de Santa Gema no cesan y que la consigna es que el no camina en la campaña, va pa'la calle.</p><p>Asegurando el pan. Un jefe de un estamento de seguridad que tiene sus días contados dijo que tenía reporte de varios funcionarios que estaban en política. Hay varios comisionados y civiles.</p><p>Algo traman. En la recta final del gobierno, la gente del Ministerio de los Huecos está arreglando hasta las calles que no tienen huecos. Sería interesante saber cuánto han gastado y los contratados para estos trabajitos.</p><p>Conguiao. Son varios los que hacen el llamado a las autoridades del ministerio donde se tramitan los permisos para portar armas porque presentaron las solicitudes hace 20 meses y no le devuelven el dinero ni le dan el permiso.</p><p>Masivo. Se supo que este lunes tendremos unos 20 mil estudiantes nuevos en la Colina. Después de un decrecimiento en la matrícula, la marea estudiantil vuelve a subir.</p><p>Pateando la pelota. El Macron independiente aseguró que el matrimonio igualitario debe decidirse en la constituyente, pero lo importante será ‘no discriminar'.</p>        </div>

                        <hr>
        <ul class="list-inline post-tags">
            <li>Temas relacionados</li>
                                    <li><a href="http://elsiglo.com.pa/tag/infidencias-confidencias/317" rel="tag">Infidencias y confidencias</a></li>
                    </ul>
                        
        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'la-estrella-panama'; // required: replace example with your forum shortna
        var disqus_url = 'http://elsiglo.com.pa/opinion/infidencias-confidencias-22-marzo-2019/24112736';
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
            </div>
        <div class="col-md-4">
        <div class="row">
            <div class="col-sm-6 col-md-12">
                <div class="widget">
    <h4>Últimas noticias</h4>
    <div class="tab-content">
        <ul class="list-unstyled">
                                    <li>
                <a rel="nofollow" href="/panama/sigue-moroso-tribunal-cuentas/24112677" title="AN sigue moroso en Tribunal de Cuentas">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/464817_80x60_crop_5c942e4d6409a.jpg"  alt="AN sigue moroso en Tribunal de Cuentas" title="AN sigue moroso en Tribunal de Cuentas" /></figure>
                                        <small class="timestamp">12:13 a.m.</small>
                    AN sigue moroso en Tribunal de Cuentas                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/opinion/infidencias-confidencias-22-marzo-2019/24112736" title="Infidencias y confidencias del 22 de marzo del 2019">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/464873_80x60_crop_5c944f5fde5f4.jpg"  alt="Infidencias y confidencias del 22 de marzo del 2019" title="Infidencias y confidencias del 22 de marzo del 2019" /></figure>
                                        <small class="timestamp">12:12 a.m.</small>
                    Infidencias y confidencias del 22 de marzo del 2019                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/opinion/mira2-22-marzo-2019/24112734" title="Mira2 del 22 de marzo del 2019">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/464871_80x60_crop_5c944de4c0699.jpg"  alt="Mira2 del 22 de marzo del 2019" title="Mira2 del 22 de marzo del 2019" /></figure>
                                        <small class="timestamp">12:11 a.m.</small>
                    Mira2 del 22 de marzo del 2019                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/deportes/color-hormiga/24112710" title="&iexcl;Color de hormiga!">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/464842_80x60_crop_5c9437ff6eb1f.jpg"  alt="&iexcl;Color de hormiga!" title="&iexcl;Color de hormiga!" /></figure>
                                        <small class="timestamp">12:01 a.m.</small>
                    ¡Color de hormiga!                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/cronica-roja/degollaron-para-robarle-televisor/24112727" title="La degollaron para robarle el televisor">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/464861_80x60_crop_5c944ade407ee.jpg"  alt="La degollaron para robarle el televisor" title="La degollaron para robarle el televisor" /></figure>
                                        <small class="timestamp">12:01 a.m.</small>
                    La degollaron para robarle el televisor                </a>
            </li>
                    </ul>
    </div>
</div>
                <div class="ad-between-heading-container ad-300">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=770&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=770&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=770&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 770">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
            </div>
            <div class="col-sm-6 col-md-12">
                <div class="widget multimedia">
  <h4>Multimedia</h4>
  <div class="tab-content">
    <ul class="list-unstyled">
                        <li>
          <h5>Videos</h5>
          <a href="/panama/vicepresidentes-debaten-sobre-educacion-salud-constituyente/24111290" title="Debate de Vicepresidentes">
            <div class="btn-play"><i class="fa fa-play"></i></div>
            <figure>
            <img src="http://img.youtube.com/vi/5nHe0pgV5Dw/0.jpg" alt="Debate de Vicepresidentes" title="Debate de Vicepresidentes" width="330" height="240" class="img-responsive" />            </figure>
          </a>
        </li>
                                <li>
          <h5>Fotos</h5>
          <a href="/espectaculos/indignacion/24109654" title="">
            <figure>
            <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/460792_330x240_crop_5c79ce7b29a17.jpg"  alt=" " title=" " />            </figure>
          </a>
        </li>
            </ul>
  </div>
</div>
                <div class="ad-between-heading-container">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=771&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=771&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=771&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 771">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
                                <div class="widget lottery">
    <h4>Lotería</h4>
    <div class="tab-content">
        <ul class="tabs">
                        <li>
                <a href="#" id="dominical" class="">
                    Dominical                </a>
            </li>
                        <li>
                <a href="#" id="miercolito" class="selected">
                    Miercolito                </a>
            </li>
                        <li>
                <a href="#" id="gordito" class="">
                    Gordito                </a>
            </li>
                    </ul>
                            <div class="tab-content-lottery" id="miercolito" style="display:block">
                <p class="widget-lottery-date">miércoles 20 de marzo de 2019</p>
                <ul>
                    <li>
                        <span class="result">3270</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">ADAB</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">6</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">2</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">6003</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">6206</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="dominical" style="display:none">
                <p class="widget-lottery-date">domingo 17 de marzo de 2019</p>
                <ul>
                    <li>
                        <span class="result">0630</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">ADDA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">25</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">13</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">0550</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">7624</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="gordito" style="display:none">
                <p class="widget-lottery-date">viernes 22 de febrero de 2019</p>
                <ul>
                    <li>
                        <span class="result">5827</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">BACC</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">1</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">19</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">29</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">25</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
            </div>
</div>
            </div>
        </div>
    </div>
    </div>
<script src="/gese/js/share.min.js"></script>
<script>
    new Share('.share-widget', {
        url: 'http://elsiglo.com.pa/opinion/infidencias-confidencias-22-marzo-2019/24112736',
        title: encodeURIComponent('Infidencias y confidencias del 22 de marzo del 2019'),
        ui: {
            flyout: 'top left',
            button_text: 'Compartir',
            button_background: '#ccc',
            button_color: '#fff'
        },
        networks: {
            facebook: {
                load_sdk: false
            },
            twitter: {
                url: 'http://elsiglo.com.pa/p/24112736',
                description: encodeURIComponent('Infidencias y confidencias del 22 de marzo del 2019 vía @elsiglodigital')
            },
            email: {
                title: encodeURIComponent('Infidencias y confidencias del 22 de marzo del 2019'),
                description: encodeURIComponent("Glosas de la realidad política de Panamá del 22 de marzo del 2019.\n\nSeguir leyendo ...\nhttp://elsiglo.com.pa/p/24112736")
            }
        }
    });
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 55864;
    _sf_async_config.domain = 'elsiglo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Opinión';  //CHANGE THIS
    _sf_async_config.authors = 'Infidencias y confidencias';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- BEGIN ADVERTPRO CODE BLOCK -->
<!--
Zone #789: GM - ES - Contenido - inRead
-->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
  document.write('<scr'+'ipt src="http://ads.laestrella.com.pa/advertpro/servlet/view/dynamic/javascript/zone?zid=789&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
}
</script>
<!-- END ADVERTPRO CODE BLOCK -->

        </div>
        <div class="ad-leaderboard-container">
  <div class="center-block ad-728">
    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=772&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=772&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=772&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 772">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
  </div>
</div>
<div class="brand-footer">
  <img src="/gese/img/el-siglo/graphics/el-siglo.svg" class="center-block" width="100" alt="Diario El Siglo Panamá">
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-3">
        <ul class="list-unstyled corporate-links">
      <li>
    <a href="/corporativo/ventas/125957">
      Ventas    </a>
  </li>
    <li>
    <a href="/corporativo/terminos-condiciones/125956">
      Términos y condiciones    </a>
  </li>
    <li>
    <a href="/corporativo/quienes-somos/125952">
      ¿Quiénes somos?    </a>
  </li>
      <!-- <li class="last-item"><a href="#">Contacto</a></li> -->
  <li class="last-item"><a href="http://laestrella.com.pa/rss?website=2">RSS</a></li>
  <!-- <li class="last-item"><a href="#">Ediciones anteriores</a></li> -->
  <li class="last-item"><a href="http://www.elsiglo.com.pa/tarifario/" target="_blank" title="Tarifario GESE">Tarifario GESE</a></li>
</ul>
      </div>
      <div class="col-sm-3">
        <a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá" class="link-centered">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x"></i>
          </span>
          /ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
        <a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá" class="link-centered link-border">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-twitter fa-stack-1x"></i>
          </span>
          @ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
      <div class="row">
    <div class="col-md-5 pull-left">
        <div class="widget-newspaper widget-newspaper-footer">
            <p><small>Portada viernes 22 de marzo de 2019</small></p>
        </div>
    </div>
    <div class="col-md-5 pull-right">
        <a href="/media/journals/document/5c9451288051d.pdf" target="_blank" class="widget-newspaper-cover pull-right">
            <img class="img-responsive img-thumbnail" src="http://laestrella.com.pa/media/journals/image/7158_90x200_scaled_5c9451287ff9c.jpg"  alt="Portada PDF del viernes 22 de marzo de 2019" title="Portada PDF del viernes 22 de marzo de 2019" />        </a>
    </div>
</div>
      </div>
    </div>
  </div>
  <ul class="list-inline terms">
    <li>© 2019 - Todos los derechos reservados</li>
    <!-- <li><a href="">Política de Privacidad</a></li> -->
    <!-- <li><a href="">Términos y Condiciones</a></li> -->
  </ul>
</footer>
        
        <script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
        <script src="/gese/js/jquery.cycle2.js"></script>
        <script src="/gese/js/bootstrap.min.js"></script>
        <script src="/gese/js/el-siglo/core.201406051700.min.js"></script>
        
        <!-- Enreach -->
		<!-- <script src="http://code2.adtlgc.com/js/pnm_admp_ar.js"></script>
        <script src="https://adaptcode2.appspot.com/js/pnm_admp_ar.js"></script> -->
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"87ae1ab6c6","applicationID":"30777680","transactionName":"ZV1XYUpTWUQEWhJbWlwXdFZMW1hZSlwKH0ZbX1laF0JYRBE=","queueTime":0,"applicationTime":153,"atts":"SRpUFwJJSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
