<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
        <title>Infidencias y confidencias del 14 de noviembre del 2018 - El Siglo</title>
        <meta name="description" content="Glosas de la realidad política de Panamá del 14 de noviembre del 2018">
<meta name="keywords" content="Infidencias y confidencias, Infidencias y confidencias">
<meta property="og:title" content="Infidencias y confidencias del 14 de noviembre del 2018">
<meta property="og:description" content="Glosas de la realidad política de Panamá del 14 de noviembre del 2018">
<meta property="og:type" content="article">
<meta property="og:url" content="http://elsiglo.com.pa/opinion/infidencias-confidencias-14-noviembre-2018/24092552">
<meta property="og:site_name" content="El Siglo">
<meta property="fb:admins" content="626465457">
<meta property="fb:admins" content="516829342">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElSigloDigital">
<meta name="twitter:title" content="Infidencias y confidencias del 14 de noviembre del 2018">
<meta name="twitter:description" content="Glosas de la realidad política de Panamá del 14 de noviembre del 2018">
<meta name="twitter:creator" content="@ElSigloDigital">
<meta name="twitter:domain" content="elsiglo.com.pa">
<meta name="twitter:url" content="http://elsiglo.com.pa/opinion/infidencias-confidencias-14-noviembre-2018/24092552">
<meta property="og:image" content="http://elsiglo.com.pa/media/news/image/438847_800x600_crop_5beb75cb042dd.jpg">
<meta name="twitter:image:src" content="http://elsiglo.com.pa/media/news/image/438847_800x600_crop_5beb75cb042dd.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
        <!-- Le styles -->
        <link href="/gese/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.201407241900.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.20140717.css" media="screen" rel="stylesheet" type="text/css">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://elsiglo.com.pa/opinion/infidencias-confidencias-14-noviembre-2018/24092552" rel="canonical">
<link href="/gese/img/el-siglo/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
        <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13243652-3", "elsiglo.com.pa");ga("send", "pageview");</script>        <script type='text/javascript'>
        (function (d, t) {
          var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
          bh.type = 'text/javascript';
          bh.src = '//www.bugherd.com/sidebarv2.js?apikey=ajxaxxkzlbwjivkbqijxtq';
          s.parentNode.insertBefore(bh, s);
          })(document, 'script');
        </script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/pb207889.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
		appId: 'b98eae0a-a113-401d-adf6-9f02ddb52c21',
		safari_web_id: 'web.onesignal.auto.41b6a3ea-cfe2-480b-805a-97ab17a018f3',
		subdomainName: 'https://elsiglo.onesignal.com',
		notifyButton: {
			enable: true, /* Set to false to hide */
			position: 'bottom-right',
			offset: {
				bottom: '70px',
				right: '20px'
			},
			text: {
				'tip.state.unsubscribed': 'Suscribete para recibir notificaciones',
				'tip.state.subscribed': 'Usted está suscrito a las notificaciones',
				'tip.state.blocked': "Has bloqueado las notificaciones",
				'message.prenotify': 'Haga clic aquí para suscribirse a nuestras notificaciones',
				'message.action.subscribed': "Gracias por suscribirte!",
				'message.action.resubscribed': "Usted está suscrito a las notificaciones",
				'message.action.unsubscribed': "Usted no recibirá más notificaciones",
				'dialog.main.title': 'Administrar notificaciones',
				'dialog.main.button.subscribe': 'SUSCRIBETE',
				'dialog.main.button.unsubscribe': 'DESUSCRIBETE',
				'dialog.blocked.title': 'Desbloquear las notificaciones',
				'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones"
			}
		},
		promptOptions: {
			siteName: 'El Siglo',
			actionMessage: "Nos gustaría enviarle notificaciones de las últimas noticias",
			exampleNotificationTitle: 'Título de la nota',
			exampleNotificationMessage: 'Mensaje correspondiente de la notificación',
			exampleNotificationCaption: 'Puede cancelar su suscripción en cualquier momento',
			acceptButtonText: "PERMITIR",
			cancelButtonText: "NO GRACIAS"
    		},
		notificationClickHandlerMatch: 'origin',
		persistNotification: false,
		welcomeNotification: {
			disable: true
    		}
        }]);

        OneSignal.push(["addListenerForNotificationOpened", function(data) {
		//correccion para las veces que OneSignal abre el push cuando el navegador está abierto
		var aditionalData = data.data;
			if( aditionalData.url ) {
				window.location = aditionalData.url;
			} else {
				aditionalData = aditionalData.data;
				if( aditionalData.url ) {
					window.location = aditionalData.url;
				}
			}
		}]);
    </script>
    </head>
    <body>
	    <!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"2gE0j1a8Dy00ab", domain:"elsiglo.com.pa",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gE0j1a8Dy00ab" style="display:none" height="1" width="1" alt="Alexa" /></noscript>
		<!-- End Alexa Certify Javascript -->  
        <header>
  <!-- <a href="#" class="ad-snood"></a> -->
  <!-- other portals -->
  <ul class="list-inline other-portals">
    <li>
      <a class="logo-la-estrella" href="http://elsiglo.com.pa/ElExpreso/es/" target="_blank" title="El Expreso" style="width: 150px; margin-right: 2px;">
        <img src="/gese/img/el-siglo/graphics/el-expreso-horizontal.png" class="img-responsive" alt="El Expreso">
      </a>
      <a class="logo-la-estrella" href="http://laestrella.com.pa" target="_blank" title="Diario La Estrella de Panamá">
        <img src="/gese/img/la-estrella/graphics/logo-la-estrella-with-separator.png" class="img-responsive" alt="Diario La Estrella de Panamá">
      </a>
    </li>
  </ul><!-- ./other portals -->
  <div class="container">
    <div class="row">
      <!-- brand -->
      <div class="col-md-6 col-sm-6 col-xs-12">
        <a class="brand" href="/" title="Diario El Siglo Panamá">
          <img src="/gese/img/el-siglo/graphics/logo-el-siglo.svg" class="img-responsive" alt="Diario El Siglo Panamá">
        </a>
      </div><!-- ./brand -->
      <div class="col-md-6">
        <!-- social network icons -->
        <ul class="list-inline social-network-icons pull-right">
          <li><a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/elsiglodigital" title="Youtube de El Siglo Panamá"><i class="fa fa-play-circle"></i></a></li>
        </ul><!-- ./social network icons -->
        <!-- form search -->
        <form class="form-inline pull-right form-search" role="form" action="/busqueda">
          <div class="form-group">
                        <input type="text" class="form-control" id="search-term" name="q" placeholder="Buscar ..." required value="">
          </div>
          <button type="submit" class="btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        <nav class="navbar navbar-default" role="navigation">
          <span class="triangle-before hidden-xs"></span>
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>

          <!-- menu -->
          <div id="main-nav" class="collapse navbar-collapse">
            <ul class="nav&#x20;navbar-nav">
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;panama&#x2F;13">Panamá</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;nacionales&#x2F;48">Nacionales</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;comunidad&#x2F;49">Comunidad</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;internacional&#x2F;17">Internacional</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mundo&#x2F;50">Mundo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;america&#x2F;51">América</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;economia&#x2F;18">Economía</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;deportes&#x2F;19">Deportes</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;futbol&#x2F;52">Fútbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;boxeo&#x2F;53">Boxeo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;beisbol&#x2F;54">Béisbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;hipica&#x2F;55">Hípica</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mas-deportes&#x2F;56">Más deportes</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;espectaculos&#x2F;20">Espectáculos</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;curiosidades&#x2F;21">Curiosidades</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;horoscopo&#x2F;8136">Horóscopo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;la-rosa&#x2F;58">La Rosa</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;ruleta&#x2F;59">Ruleta</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;revolcon&#x2F;60">Revolcón</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;eureka&#x2F;61">Eureka</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;opinion&#x2F;22">Opinión</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;columnas&#x2F;62">Columnas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;infidencias-confidencias&#x2F;63">Infidencias y confidencias</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;truenos-centellas&#x2F;64">Truenos y centellas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;caricaturas&#x2F;65">Caricaturas</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;cronica-roja&#x2F;23">Crónica roja</a>
    </li>
</ul>          </div><!-- /.menu -->
          <span class="triangle-after hidden-xs"></span>
        </nav>
      </div>
    </div>
  </div>
  <div class="ad-leaderboard-container ad-leaderboard-container-header">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="widget-day-topics">
    <ul class="list-inline">
        <li class="widget-title">Temas del día</li>
                                <li><a href="http://elsiglo.com.pa/tag/asamblea-nacional/632">Asamblea Nacional</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/consejo-gabinete-panama/934">Consejo de Gabinete de Panamá</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/contraloria-general-republica/1261">Contraloría General de la República</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/gobierno-panama/1360">Gobierno de Panamá</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/infidencias-confidencias/317">Infidencias y confidencias</a></li>
                    </ul>
</div>
        </div>
      </div>
    </div>
    <div class="center-block ad-728">
      <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=769&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=769&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=769&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 769">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
    </div>
  </div>
</header>
        <div class="container">
            <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Infidencias y confidencias del 14 de noviembre del 2018",
"author": "Infidencias y confidencias",
"datePublished": "2018-11-14T05:12:00-05:00",
"dateModified": "2018-11-14T05:12:00-05:00",
"articleSection": "Opinión",
"keywords": ["Infidencias y confidencias", "Infidencias y confidencias"],
"creator": "Infidencias y confidencias",
"author": "Infidencias y confidencias",
"description": "Glosas de la realidad política de Panamá del 14 de noviembre del 2018",
"articleBody": "&lt;p&gt;Martes 13. El Chamero calent&oacute; el ambiente con un proyecto de fallo en donde declina la competencia del Gil Ponce en el caso pinchazos a la justicia ordinaria y suspende la audiencia hasta el 25, hasta conocerse la decisi&oacute;n del pleno.&lt;/p&gt;&lt;p&gt;Diligencia. Y hablando de justicia, se conoci&oacute; que un fiscal anticorrupci&oacute;n y la gente del Camaronero se presentaron a las instalaciones del instituto de los deportes.&lt;/p&gt;&lt;p&gt;Calentura. Me soplaron que el instituto culturoso est&aacute; m&aacute;s que revuelto porque una asociaci&oacute;n y la mandam&aacute;s acordaron hacer la fiesta de navidad en un hotel cuando los empleados pidieron el bono mejor.&lt;/p&gt;&lt;p&gt;Cruzados. Y hablando de fiestas, los comunicadores del Palacio Justo Arosemena se quedaron esperando que la presi bajara al recinto a felicitarlos, aunque la celebraci&oacute;n era modesta y sin regalitos...eso dicen...&lt;/p&gt;&lt;p&gt;Sac&oacute; la cara. Por aquellos mismos lares, Juanito, organiz&oacute; un brindis en el sal&oacute;n Azul y adivinen, hasta m&uacute;sica en vivo les llev&oacute; el padrastro a sus colegas comunicadores.&lt;/p&gt;&lt;p&gt;Moviendo los hilos. Siguen saliendo m&aacute;s detalles de la convenci&oacute;n de los ex estrellas verdes, ahora dicen que el man de las aceras hizo fiesta a los delegados ajenos en provincias centrales y hasta durmi&oacute; en un hotel cercano donde se realiz&oacute; la reuni&oacute;n.&lt;/p&gt;&lt;p&gt;Se calienta. Pregunta un veterano del disco si esos j&oacute;venes que apoyan a Mesmeto en la alianza y que le gritan barbaridades a la esquina de Akuaman no se acuerdan que ambos presidenciales com&iacute;an en el mismo plato.&lt;/p&gt;&lt;p&gt;Hay desfile. Me dicen que la comuna de Santa Gema le debe dos quincenas a un grupo de funcionarios de las juntas comunales, pero que los preparativos para el desfile de navidad van viento en popa.&lt;/p&gt;&lt;p&gt;Hay desfile 2. Me aseguran que una funcionaria dijo que si no ten&iacute;an los fondos a tiempo para costear la parada de Santa, ya ten&iacute;an qui&eacute;n les iba a hacer la fiesta a cr&eacute;dito. &iquest;Ser&aacute; que por all&aacute; no aplican eso de licitaci&oacute;n p&uacute;blica?&lt;/p&gt;&lt;p&gt;Pal'diablo. Comentaban en la tierra de Urrac&aacute; que el paso peatonal del mall no se construir&aacute; y que por lo tanto centenares de personas deber&aacute;n seguir arriesgando sus vidas al cruzar los cuatro pa&ntilde;os de la v&iacute;a.&lt;/p&gt;&lt;p&gt;Ya lo sabe. Ahora que un banco anunci&oacute; que no despachar&aacute; billetes de uno, desde medianos de mes, para que circulen las monedas, ser&aacute; mejor que refuerce las costuras de los bolsillos, para que no pase su pena.&lt;/p&gt;&lt;p&gt;Intromisi&oacute;n. Me mandaron la circular de la Red de Derechos Humanos en donde se declaran en alerta por la &lsquo;intromisi&oacute;n' de la Asamblea en la Defensor&iacute;a del Pueblo...La vaina sale por la citaci&oacute;n por los acosos.&lt;/p&gt;&lt;p&gt;Caras vemos... Me dicen que por San Francisco recuerdan mucho a una suplente de un padrastro que prometi&oacute; apoyo a Paco y el hombre casi no sac&oacute; votos en las pasadas primarias perredianas.&lt;/p&gt;&lt;p&gt;Incre&iacute;ble. Por en&eacute;sima vez le piden al ministro gringo que mande las cuadrillas a la entrada del puerto de Vaca Monte, donde se forma la madre de todos los tranques porque los carros no pueden entrar por los cr&aacute;teres que hay.&lt;/p&gt;",
"image": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa/media/news/image/438847_800x600_crop_5beb75cb042dd.jpg",
"height": "800",
"width": "600"
},
"publisher": {
"@type": "Organization",
"name": "El Siglo Panamá",
"logo": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa"
}
},
"mainEntityOfPage": "True"
}</script>
<div class="row">
    <div class="col-md-8 post">
        <div class="section-header ">
            <p class="section-name">Opinión</p>
        </div>

        <div >
            <h1>Infidencias y confidencias del 14 de noviembre del 2018</h1>
        </div>
        		                    <figure>
								
                <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/438847_750x480_crop_5beb75cb042dd.jpg"  alt="Infidencias y confidencias del 14 de noviembre del 2018" title="Infidencias y confidencias del 14 de noviembre del 2018" />                    <figcaption><small>Archivo</small></figcaption>
            <p style="font-size: 14px;">Infidencias y Confidencias.</p>
        </figure>

                
        
		        <ul class="related ">
                <li>
            <!-- <a href="">Infidencias y confidencias del 14 de noviembre del 2018</a> -->
        </li>
                </ul>
        
        <div class="publishedOn ">
            miércoles 14 de noviembre de 2018 - 12:12 a.m.        </div>
                <div class="share-widget pull-right" style="width: 125px;"></div>
                        <div class="author ">
            Infidencias y confidencias<br />
            <a href="mailto:infidencias@elsiglo.com.pa">infidencias@elsiglo.com.pa</a>
        </div>
                <div >
            <p class="excerpt">Glosas de la realidad política de Panamá del 14 de noviembre del 2018</p>
            <p>Martes 13. El Chamero calentó el ambiente con un proyecto de fallo en donde declina la competencia del Gil Ponce en el caso pinchazos a la justicia ordinaria y suspende la audiencia hasta el 25, hasta conocerse la decisión del pleno.</p><p>Diligencia. Y hablando de justicia, se conoció que un fiscal anticorrupción y la gente del Camaronero se presentaron a las instalaciones del instituto de los deportes.</p><p>Calentura. Me soplaron que el instituto culturoso está más que revuelto porque una asociación y la mandamás acordaron hacer la fiesta de navidad en un hotel cuando los empleados pidieron el bono mejor.</p><p>Cruzados. Y hablando de fiestas, los comunicadores del Palacio Justo Arosemena se quedaron esperando que la presi bajara al recinto a felicitarlos, aunque la celebración era modesta y sin regalitos...eso dicen...</p><p>Sacó la cara. Por aquellos mismos lares, Juanito, organizó un brindis en el salón Azul y adivinen, hasta música en vivo les llevó el padrastro a sus colegas comunicadores.</p><p>Moviendo los hilos. Siguen saliendo más detalles de la convención de los ex estrellas verdes, ahora dicen que el man de las aceras hizo fiesta a los delegados ajenos en provincias centrales y hasta durmió en un hotel cercano donde se realizó la reunión.</p><p>Se calienta. Pregunta un veterano del disco si esos jóvenes que apoyan a Mesmeto en la alianza y que le gritan barbaridades a la esquina de Akuaman no se acuerdan que ambos presidenciales comían en el mismo plato.</p><p>Hay desfile. Me dicen que la comuna de Santa Gema le debe dos quincenas a un grupo de funcionarios de las juntas comunales, pero que los preparativos para el desfile de navidad van viento en popa.</p><p>Hay desfile 2. Me aseguran que una funcionaria dijo que si no tenían los fondos a tiempo para costear la parada de Santa, ya tenían quién les iba a hacer la fiesta a crédito. ¿Será que por allá no aplican eso de licitación pública?</p><p>Pal'diablo. Comentaban en la tierra de Urracá que el paso peatonal del mall no se construirá y que por lo tanto centenares de personas deberán seguir arriesgando sus vidas al cruzar los cuatro paños de la vía.</p><p>Ya lo sabe. Ahora que un banco anunció que no despachará billetes de uno, desde medianos de mes, para que circulen las monedas, será mejor que refuerce las costuras de los bolsillos, para que no pase su pena.</p><p>Intromisión. Me mandaron la circular de la Red de Derechos Humanos en donde se declaran en alerta por la ‘intromisión' de la Asamblea en la Defensoría del Pueblo...La vaina sale por la citación por los acosos.</p><p>Caras vemos... Me dicen que por San Francisco recuerdan mucho a una suplente de un padrastro que prometió apoyo a Paco y el hombre casi no sacó votos en las pasadas primarias perredianas.</p><p>Increíble. Por enésima vez le piden al ministro gringo que mande las cuadrillas a la entrada del puerto de Vaca Monte, donde se forma la madre de todos los tranques porque los carros no pueden entrar por los cráteres que hay.</p>        </div>

                        <hr>
        <ul class="list-inline post-tags">
            <li>Temas relacionados</li>
                                    <li><a href="http://elsiglo.com.pa/tag/infidencias-confidencias/317" rel="tag">Infidencias y confidencias</a></li>
                    </ul>
                        
        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'la-estrella-panama'; // required: replace example with your forum shortna
        var disqus_url = 'http://elsiglo.com.pa/opinion/infidencias-confidencias-14-noviembre-2018/24092552';
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
            </div>
        <div class="col-md-4">
        <div class="row">
            <div class="col-sm-6 col-md-12">
                <div class="widget">
    <h4>Últimas noticias</h4>
    <div class="tab-content">
        <ul class="list-unstyled">
                                    <li>
                <a rel="nofollow" href="/panama/sinaproc-recuperado-durante-50-cuerpos/24092509" title="El Sinaproc ha recuperado durante el a&ntilde;o 50 cuerpos">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/438800_80x60_crop_5beb6e0ce1e3b.jpg"  alt="El Sinaproc ha recuperado durante el a&ntilde;o 50 cuerpos" title="El Sinaproc ha recuperado durante el a&ntilde;o 50 cuerpos" /></figure>
                                        <small class="timestamp">12:13 a.m.</small>
                    El Sinaproc ha recuperado durante el año 50 cuerpos                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/opinion/infidencias-confidencias-14-noviembre-2018/24092552" title="Infidencias y confidencias del 14 de noviembre del 2018">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/438847_80x60_crop_5beb75cb042dd.jpg"  alt="Infidencias y confidencias del 14 de noviembre del 2018" title="Infidencias y confidencias del 14 de noviembre del 2018" /></figure>
                                        <small class="timestamp">12:12 a.m.</small>
                    Infidencias y confidencias del 14 de noviembre del 2018                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/opinion/mira2-14-noviembre-2018/24092553" title="Mira2 del 14 de noviembre del 2018">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/438845_80x60_crop_5beb750546f26.jpg"  alt="Mira2 del 14 de noviembre del 2018" title="Mira2 del 14 de noviembre del 2018" /></figure>
                                        <small class="timestamp">12:11 a.m.</small>
                    Mira2 del 14 de noviembre del 2018                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/panama/escogera-300-cargos-este-domingo/24092534" title="El FAD escoger&aacute; 300 cargos este domingo">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/438827_80x60_crop_5beb6e4300fef.jpg"  alt="El FAD escoger&aacute; 300 cargos este domingo" title="El FAD escoger&aacute; 300 cargos este domingo" /></figure>
                                        <small class="timestamp">12:01 a.m.</small>
                    El FAD escogerá 300 cargos este domingo                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/deportes/nada-criticarles/24092595" title="NADA DE CRITICARLES">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/438876_80x60_crop_5beba120bc971.jpg"  alt="NADA DE CRITICARLES" title="NADA DE CRITICARLES" /></figure>
                                        <small class="timestamp">12:00 a.m.</small>
                    NADA DE CRITICARLES                </a>
            </li>
                    </ul>
    </div>
</div>
                <div class="ad-between-heading-container ad-300">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=770&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=770&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=770&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 770">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
            </div>
            <div class="col-sm-6 col-md-12">
                <div class="widget multimedia">
  <h4>Multimedia</h4>
  <div class="tab-content">
    <ul class="list-unstyled">
                        <li>
          <h5>Videos</h5>
          <a href="/espectaculos/celebramos-periodista/24092339" title="">
            <div class="btn-play"><i class="fa fa-play"></i></div>
            <figure>
            <img src="http://img.youtube.com/vi/EH3epSxYc4I/0.jpg" alt="" title="" width="330" height="240" class="img-responsive" />            </figure>
          </a>
        </li>
                                <li>
          <h5>Fotos</h5>
          <a href="/espectaculos/49-jennifer-lopez-esta-sexy-nunca/24090580" title="">
            <figure>
            <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/436275_330x240_crop_5bdb43ff047fd.png"  alt="" title="" />            </figure>
          </a>
        </li>
            </ul>
  </div>
</div>
                <div class="ad-between-heading-container">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=771&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=771&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=771&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 771">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
                                <div class="widget lottery">
    <h4>Lotería</h4>
    <div class="tab-content">
        <ul class="tabs">
                        <li>
                <a href="#" id="dominical" class="selected">
                    Dominical                </a>
            </li>
                        <li>
                <a href="#" id="miercolito" class="">
                    Miercolito                </a>
            </li>
                        <li>
                <a href="#" id="gordito" class="">
                    Gordito                </a>
            </li>
                    </ul>
                            <div class="tab-content-lottery" id="dominical" style="display:block">
                <p class="widget-lottery-date">domingo 11 de noviembre de 2018</p>
                <ul>
                    <li>
                        <span class="result">4371</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">DBBA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">4</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">12</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">2881</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">6627</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="dominical" style="display:block">
                <p class="widget-lottery-date">domingo 11 de noviembre de 2018</p>
                <ul>
                    <li>
                        <span class="result">4371</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">DBBA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">4</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">12</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">2881</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">6627</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="miercolito" style="display:none">
                <p class="widget-lottery-date">miércoles 07 de noviembre de 2018</p>
                <ul>
                    <li>
                        <span class="result">1532</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">AADC</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">16</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">14</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">7777</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">9761</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
            </div>
</div>
            </div>
        </div>
    </div>
    </div>
<script src="/gese/js/share.min.js"></script>
<script>
    new Share('.share-widget', {
        url: 'http://elsiglo.com.pa/opinion/infidencias-confidencias-14-noviembre-2018/24092552',
        title: encodeURIComponent('Infidencias y confidencias del 14 de noviembre del 2018'),
        ui: {
            flyout: 'top left',
            button_text: 'Compartir',
            button_background: '#ccc',
            button_color: '#fff'
        },
        networks: {
            facebook: {
                load_sdk: false
            },
            twitter: {
                url: 'http://elsiglo.com.pa/p/24092552',
                description: encodeURIComponent('Infidencias y confidencias del 14 de noviembre del 2018 vía @elsiglodigital')
            },
            email: {
                title: encodeURIComponent('Infidencias y confidencias del 14 de noviembre del 2018'),
                description: encodeURIComponent("Glosas de la realidad política de Panamá del 14 de noviembre del 2018.\n\nSeguir leyendo ...\nhttp://elsiglo.com.pa/p/24092552")
            }
        }
    });
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 55864;
    _sf_async_config.domain = 'elsiglo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Opinión';  //CHANGE THIS
    _sf_async_config.authors = 'Infidencias y confidencias';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- BEGIN ADVERTPRO CODE BLOCK -->
<!--
Zone #789: GM - ES - Contenido - inRead
-->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
  document.write('<scr'+'ipt src="http://ads.laestrella.com.pa/advertpro/servlet/view/dynamic/javascript/zone?zid=789&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
}
</script>
<!-- END ADVERTPRO CODE BLOCK -->

        </div>
        <div class="ad-leaderboard-container">
  <div class="center-block ad-728">
    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=772&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=772&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=772&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 772">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
  </div>
</div>
<div class="brand-footer">
  <img src="/gese/img/el-siglo/graphics/el-siglo.svg" class="center-block" width="100" alt="Diario El Siglo Panamá">
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-3">
        <ul class="list-unstyled corporate-links">
      <li>
    <a href="/corporativo/ventas/125957">
      Ventas    </a>
  </li>
    <li>
    <a href="/corporativo/terminos-condiciones/125956">
      Términos y condiciones    </a>
  </li>
    <li>
    <a href="/corporativo/quienes-somos/125952">
      ¿Quiénes somos?    </a>
  </li>
      <!-- <li class="last-item"><a href="#">Contacto</a></li> -->
  <li class="last-item"><a href="http://laestrella.com.pa/rss?website=2">RSS</a></li>
  <!-- <li class="last-item"><a href="#">Ediciones anteriores</a></li> -->
  <li class="last-item"><a href="http://www.elsiglo.com.pa/tarifario/" target="_blank" title="Tarifario GESE">Tarifario GESE</a></li>
</ul>
      </div>
      <div class="col-sm-3">
        <a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá" class="link-centered">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x"></i>
          </span>
          /ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
        <a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá" class="link-centered link-border">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-twitter fa-stack-1x"></i>
          </span>
          @ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
      <div class="row">
    <div class="col-md-5 pull-left">
        <div class="widget-newspaper widget-newspaper-footer">
            <p><small>Portada miércoles 14 de noviembre de 2018</small></p>
        </div>
    </div>
    <div class="col-md-5 pull-right">
        <a href="/media/journals/document/5beba171550d1.pdf" target="_blank" class="widget-newspaper-cover pull-right">
            <img class="img-responsive img-thumbnail" src="http://laestrella.com.pa/media/journals/image/6638_90x200_scaled_5beba17154c33.jpg"  alt="Portada PDF del miércoles 14 de noviembre de 2018" title="Portada PDF del miércoles 14 de noviembre de 2018" />        </a>
    </div>
</div>
      </div>
    </div>
  </div>
  <ul class="list-inline terms">
    <li>© 2018 - Todos los derechos reservados</li>
    <!-- <li><a href="">Política de Privacidad</a></li> -->
    <!-- <li><a href="">Términos y Condiciones</a></li> -->
  </ul>
</footer>
        
        <script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
        <script src="/gese/js/jquery.cycle2.js"></script>
        <script src="/gese/js/bootstrap.min.js"></script>
        <script src="/gese/js/el-siglo/core.201406051700.min.js"></script>
        
        <!-- Enreach -->
		<!-- <script src="http://code2.adtlgc.com/js/pnm_admp_ar.js"></script>
        <script src="https://adaptcode2.appspot.com/js/pnm_admp_ar.js"></script> -->
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"87ae1ab6c6","applicationID":"30777680","transactionName":"ZV1XYUpTWUQEWhJbWlwXdFZMW1hZSlwKH0ZbX1laF0JYRBE=","queueTime":0,"applicationTime":115,"atts":"SRpUFwJJSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
