<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
        <title>Presidente Kuczynski cambiará ministros la próxima semana  - El Siglo</title>
        <meta name="description" content="Los cambios, precisó una alta funcionaria, se realizarán en el marco de la constitución del llamado &quot;gabinete de la reconciliación&quot;">
<meta name="keywords" content="Peru, Xinhua">
<meta property="og:title" content="Presidente Kuczynski cambiará ministros la próxima semana ">
<meta property="og:description" content="Los cambios, precisó una alta funcionaria, se realizarán en el marco de la constitución del llamado &quot;gabinete de la reconciliación&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="http://elsiglo.com.pa/internacional/kuczynski-cambiara-equipo-ministerial-proxima-semana/24040976">
<meta property="og:site_name" content="El Siglo">
<meta property="fb:admins" content="626465457">
<meta property="fb:admins" content="516829342">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElSigloDigital">
<meta name="twitter:title" content="Presidente Kuczynski cambiará ministros la próxima semana ">
<meta name="twitter:description" content="Los cambios, precisó una alta funcionaria, se realizarán en el marco de la constitución del llamado &quot;gabinete de la reconciliación&quot;">
<meta name="twitter:creator" content="@ElSigloDigital">
<meta name="twitter:domain" content="elsiglo.com.pa">
<meta name="twitter:url" content="http://elsiglo.com.pa/internacional/kuczynski-cambiara-equipo-ministerial-proxima-semana/24040976">
<meta property="og:image" content="http://elsiglo.com.pa/media/news/image/372432_800x600_crop_5a4920e4a8581.JPG">
<meta name="twitter:image:src" content="http://elsiglo.com.pa/media/news/image/372432_800x600_crop_5a4920e4a8581.JPG">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
        <!-- Le styles -->
        <link href="/gese/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.201407241900.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.20140717.css" media="screen" rel="stylesheet" type="text/css">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://elsiglo.com.pa/internacional/kuczynski-cambiara-equipo-ministerial-proxima-semana/24040976" rel="canonical">
<link href="/gese/img/el-siglo/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
        <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13243652-3", "elsiglo.com.pa");ga("send", "pageview");</script>        <script type='text/javascript'>
        (function (d, t) {
          var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
          bh.type = 'text/javascript';
          bh.src = '//www.bugherd.com/sidebarv2.js?apikey=ajxaxxkzlbwjivkbqijxtq';
          s.parentNode.insertBefore(bh, s);
          })(document, 'script');
        </script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/pb207889.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
		appId: 'b98eae0a-a113-401d-adf6-9f02ddb52c21',
		safari_web_id: 'web.onesignal.auto.41b6a3ea-cfe2-480b-805a-97ab17a018f3',
		subdomainName: 'https://elsiglo.onesignal.com',
		notifyButton: {
			enable: true, /* Set to false to hide */
			position: 'bottom-right',
			offset: {
				bottom: '70px',
				right: '20px'
			},
			text: {
				'tip.state.unsubscribed': 'Suscribete para recibir notificaciones',
				'tip.state.subscribed': 'Usted está suscrito a las notificaciones',
				'tip.state.blocked': "Has bloqueado las notificaciones",
				'message.prenotify': 'Haga clic aquí para suscribirse a nuestras notificaciones',
				'message.action.subscribed': "Gracias por suscribirte!",
				'message.action.resubscribed': "Usted está suscrito a las notificaciones",
				'message.action.unsubscribed': "Usted no recibirá más notificaciones",
				'dialog.main.title': 'Administrar notificaciones',
				'dialog.main.button.subscribe': 'SUSCRIBETE',
				'dialog.main.button.unsubscribe': 'DESUSCRIBETE',
				'dialog.blocked.title': 'Desbloquear las notificaciones',
				'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones"
			}
		},
		promptOptions: {
			siteName: 'El Siglo',
			actionMessage: "Nos gustaría enviarle notificaciones de las últimas noticias",
			exampleNotificationTitle: 'Título de la nota',
			exampleNotificationMessage: 'Mensaje correspondiente de la notificación',
			exampleNotificationCaption: 'Puede cancelar su suscripción en cualquier momento',
			acceptButtonText: "PERMITIR",
			cancelButtonText: "NO GRACIAS"
    		},
		notificationClickHandlerMatch: 'origin',
		persistNotification: false,
		welcomeNotification: {
			disable: true
    		}
        }]);

        OneSignal.push(["addListenerForNotificationOpened", function(data) {
		//correccion para las veces que OneSignal abre el push cuando el navegador está abierto
		var aditionalData = data.data;
			if( aditionalData.url ) {
				window.location = aditionalData.url;
			} else {
				aditionalData = aditionalData.data;
				if( aditionalData.url ) {
					window.location = aditionalData.url;
				}
			}
		}]);
    </script>
    </head>
    <body>
	    <!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"2gE0j1a8Dy00ab", domain:"elsiglo.com.pa",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gE0j1a8Dy00ab" style="display:none" height="1" width="1" alt="Alexa" /></noscript>
		<!-- End Alexa Certify Javascript -->  
        <header>
  <!-- <a href="#" class="ad-snood"></a> -->
  <!-- other portals -->
  <ul class="list-inline other-portals">
    <li>
      <a class="logo-la-estrella" href="http://laestrella.com.pa" target="_blank" title="Diario La Estrella de Panamá">
        <img src="/gese/img/la-estrella/graphics/logo-la-estrella-with-separator.png" class="img-responsive" alt="Diario La Estrella de Panamá">
      </a>
    </li>
  </ul><!-- ./other portals -->
  <div class="container">
    <div class="row">
      <!-- brand -->
      <div class="col-md-6 col-sm-6 col-xs-12">
        <a class="brand" href="/" title="Diario El Siglo Panamá">
          <img src="/gese/img/el-siglo/graphics/logo-el-siglo.svg" class="img-responsive" alt="Diario El Siglo Panamá">
        </a>
      </div><!-- ./brand -->
      <div class="col-md-6">
        <!-- social network icons -->
        <ul class="list-inline social-network-icons pull-right">
          <li><a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/elsiglodigital" title="Youtube de El Siglo Panamá"><i class="fa fa-play-circle"></i></a></li>
        </ul><!-- ./social network icons -->
        <!-- form search -->
        <form class="form-inline pull-right form-search" role="form" action="/busqueda">
          <div class="form-group">
                        <input type="text" class="form-control" id="search-term" name="q" placeholder="Buscar ..." required value="">
          </div>
          <button type="submit" class="btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        <nav class="navbar navbar-default" role="navigation">
          <span class="triangle-before hidden-xs"></span>
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>

          <!-- menu -->
          <div id="main-nav" class="collapse navbar-collapse">
            <ul class="nav&#x20;navbar-nav">
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;panama&#x2F;13">Panamá</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;nacionales&#x2F;48">Nacionales</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;comunidad&#x2F;49">Comunidad</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;internacional&#x2F;17">Internacional</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mundo&#x2F;50">Mundo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;america&#x2F;51">América</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;economia&#x2F;18">Economía</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;deportes&#x2F;19">Deportes</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;futbol&#x2F;52">Fútbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;boxeo&#x2F;53">Boxeo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;beisbol&#x2F;54">Béisbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;hipica&#x2F;55">Hípica</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mas-deportes&#x2F;56">Más deportes</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;espectaculos&#x2F;20">Espectáculos</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;curiosidades&#x2F;21">Curiosidades</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;la-rosa&#x2F;58">La Rosa</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;ruleta&#x2F;59">Ruleta</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;revolcon&#x2F;60">Revolcón</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;eureka&#x2F;61">Eureka</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;opinion&#x2F;22">Opinión</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;columnas&#x2F;62">Columnas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;infidencias-confidencias&#x2F;63">Infidencias y confidencias</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;truenos-centellas&#x2F;64">Truenos y centellas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;caricaturas&#x2F;65">Caricaturas</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;cronica-roja&#x2F;23">Crónica roja</a>
    </li>
</ul>          </div><!-- /.menu -->
          <span class="triangle-after hidden-xs"></span>
        </nav>
      </div>
    </div>
  </div>
  <div class="ad-leaderboard-container ad-leaderboard-container-header">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="widget-day-topics">
    <ul class="list-inline">
        <li class="widget-title">Temas del día</li>
                                <li><a href="http://elsiglo.com.pa/tag/twitter/572">Twitter</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/odebrecht/691">Odebrecht</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/redes-sociales/761">Redes sociales</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/cronica-roja/1446">Crónica Roja</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/infidencias-confidencias/317">Infidencias y confidencias</a></li>
                    </ul>
</div>
        </div>
      </div>
    </div>
    <div class="center-block ad-728">
      <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=749&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=749&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=749&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 749">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
    </div>
  </div>
</header>
        <div class="container">
            <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Presidente Kuczynski cambiará ministros la próxima semana ",
"author": "Xinhua",
"datePublished": "2017-12-31T17:38:00-05:00",
"dateModified": "2017-12-31T17:38:00-05:00",
"articleSection": "Internacional",
"keywords": ["Peru", "Xinhua"],
"creator": "Xinhua",
"author": "Xinhua",
"description": "Los cambios, precisó una alta funcionaria, se realizarán en el marco de la constitución del llamado "gabinete de la reconciliación"",
"articleBody": "&lt;p&gt;El presidente peruano, Pedro Pablo Kuczynski, anunciar&aacute; la pr&oacute;xima semana, con la llegada del a&ntilde;o nuevo, un cambio en su equipo de ministros, confirm&oacute; la primera ministra del pa&iacute;s, Mercedes Ar&aacute;oz.&lt;/p&gt;&lt;p&gt;Los cambios, precis&oacute;, se realizar&aacute;n en el marco de la constituci&oacute;n del llamado &quot;gabinete de la reconciliaci&oacute;n&quot;, propuesto por el mandatario, en un intento por superar la crisis pol&iacute;tica desatada por el indulto otorgado al expresidente Alberto Fujimori.&lt;/p&gt;&lt;p&gt;Ar&aacute;oz mantuvo la v&iacute;spera, en Palacio de Gobierno, una reuni&oacute;n con el presidente Kuczynski, a fin de constituir el nuevo equipo. Seg&uacute;n la jefa del Consejo de Ministros, los ministros nuevos deben estar &quot;inclinados al di&aacute;logo&quot; con todos los sectores pol&iacute;ticos y contar con mejores aptitudes pol&iacute;ticas, habilidad que supuestamente falt&oacute; en el actual grupo de ministros.&lt;/p&gt;&lt;p&gt;Uno de los primeros miembros del gabinete de Kuczynski en renunciar fue el ministro del Interior Carlos Basombr&iacute;o, que fue reemplazado por el titular en funciones, Vicente Romero Fern&aacute;ndez, quien asumi&oacute; el cargo el pasado 27 de diciembre&lt;/p&gt;",
"image": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa/media/news/image/372432_800x600_crop_5a4920e4a8581.JPG",
"height": "800",
"width": "600"
},
"publisher": {
"@type": "Organization",
"name": "El Siglo Panamá",
"logo": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa"
}
},
"mainEntityOfPage": "True"
}</script>
<div class="row">
    <div class="col-md-8 post">
        <div class="section-header ">
            <p class="section-name">Internacional</p>
        </div>

        <div >
            <h1>Presidente Kuczynski cambiará ministros la próxima semana </h1>
        </div>
        		                    <figure>
								
                <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/372432_750x480_crop_5a4920e4a8581.JPG"  alt="Presidente Kuczynski cambiar&aacute; ministros la pr&oacute;xima semana&nbsp;" title="Presidente Kuczynski cambiar&aacute; ministros la pr&oacute;xima semana&nbsp;" />                    <figcaption><small></small></figcaption>
            <p style="font-size: 14px;"></p>
        </figure>

                
        
		        <ul class="related ">
                <li>
            <!-- <a href="">Kuczynski cambiar&aacute; equipo ministerial pr&oacute;xima semana&nbsp;</a> -->
        </li>
                </ul>
        
        <div class="publishedOn ">
            domingo 31 de diciembre de 2017 - 12:38 p.m.        </div>
                <div class="share-widget pull-right" style="width: 125px;"></div>
                        <div class="author ">
            Xinhua<br />
            <a href="mailto:online@laestrella.com.pa">online@laestrella.com.pa</a>
        </div>
                <div >
            <p class="excerpt">Los cambios, precisó una alta funcionaria, se realizarán en el marco de la constitución del llamado "gabinete de la reconciliación"</p>
            <p>El presidente peruano, Pedro Pablo Kuczynski, anunciará la próxima semana, con la llegada del año nuevo, un cambio en su equipo de ministros, confirmó la primera ministra del país, Mercedes Aráoz.</p><p>Los cambios, precisó, se realizarán en el marco de la constitución del llamado "gabinete de la reconciliación", propuesto por el mandatario, en un intento por superar la crisis política desatada por el indulto otorgado al expresidente Alberto Fujimori.</p><p>Aráoz mantuvo la víspera, en Palacio de Gobierno, una reunión con el presidente Kuczynski, a fin de constituir el nuevo equipo. Según la jefa del Consejo de Ministros, los ministros nuevos deben estar "inclinados al diálogo" con todos los sectores políticos y contar con mejores aptitudes políticas, habilidad que supuestamente faltó en el actual grupo de ministros.</p><p>Uno de los primeros miembros del gabinete de Kuczynski en renunciar fue el ministro del Interior Carlos Basombrío, que fue reemplazado por el titular en funciones, Vicente Romero Fernández, quien asumió el cargo el pasado 27 de diciembre</p>        </div>

                        <hr>
        <ul class="list-inline post-tags">
            <li>Temas relacionados</li>
                                    <li><a href="http://elsiglo.com.pa/tag/peru/7435" rel="tag">Peru</a></li>
                    </ul>
                        
        <a name="comments"></a>
            </div>
        <div class="col-md-4">
        <div class="row">
            <div class="col-sm-6 col-md-12">
                <div class="widget">
    <h4>Últimas noticias</h4>
    <div class="tab-content">
        <ul class="list-unstyled">
                                    <li>
                <a rel="nofollow" href="/internacional/mueren-12-personas-tras-caer-avioneta-pacifico-norte-costa-rica/24041047" title="Mueren 12 personas tras caer avioneta en el Pac&iacute;fico norte de Costa Rica">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/372506_80x60_crop_5a4961675239b.jpg"  alt="Mueren 12 personas tras caer avioneta en el Pac&iacute;fico norte de Costa Rica" title="Mueren 12 personas tras caer avioneta en el Pac&iacute;fico norte de Costa Rica" /></figure>
                                        <small class="timestamp">5:12 p.m.</small>
                    Mueren 12 personas tras caer avioneta en el Pacífico norte de Costa Rica                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/deportes/arbitro-panameno-john-pitti-vive-propia-fiesta-mundialista/24041037" title="El &aacute;rbitro paname&ntilde;o John Pitti vive su propia fiesta mundialista">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/372494_80x60_crop_5a49544e232df.jpg"  alt="El &aacute;rbitro paname&ntilde;o John Pitti vive su propia fiesta mundialista" title="El &aacute;rbitro paname&ntilde;o John Pitti vive su propia fiesta mundialista" /></figure>
                                        <small class="timestamp">4:14 p.m.</small>
                    El árbitro panameño John Pitti vive su propia fiesta mundialista                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/espectaculos/star-wars-last-jedi-pelicula-taquillera-2017-eeuu/24041023" title="&quot;Star Wars: The Last Jedi&quot;, la pel&iacute;cula m&aacute;s taquillera de 2017 en EE.UU.">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/372486_80x60_crop_5a494cf20004b.jpg"  alt="&quot;Star Wars: The Last Jedi&quot;, la pel&iacute;cula m&aacute;s taquillera de 2017 en EE.UU." title="&quot;Star Wars: The Last Jedi&quot;, la pel&iacute;cula m&aacute;s taquillera de 2017 en EE.UU." /></figure>
                                        <small class="timestamp">3:40 p.m.</small>
                    "Star Wars: The Last Jedi", la película más taquillera de 2017 en EE.UU.                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/panama/despide-whatsapp-2017-caida-servicio/24040989" title="Se despide WhatsApp del 2017 con ca&iacute;da en su servicio">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/372444_80x60_crop_5a493a6a0b07d.jpg"  alt="Se despide WhatsApp del 2017 con ca&iacute;da en su servicio" title="Se despide WhatsApp del 2017 con ca&iacute;da en su servicio" /></figure>
                                        <small class="timestamp">2:27 p.m.</small>
                    Se despide WhatsApp del 2017 con caída en su servicio                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/internacional/guardia-bolivariana-mata-mujer-durante-reparto-jamones-venezuela/24040986" title="Guardia Bolivariana mata a una mujer durante reparto de jamones en Venezuela">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/372439_80x60_crop_5a493977833fd.jpg"  alt="Guardia Bolivariana mata a una mujer durante reparto de jamones en Venezuela" title="Guardia Bolivariana mata a una mujer durante reparto de jamones en Venezuela" /></figure>
                                        <small class="timestamp">2:19 p.m.</small>
                    Guardia Bolivariana mata a una mujer durante reparto de jamones en Venezuela                </a>
            </li>
                    </ul>
    </div>
</div>
                <div class="ad-between-heading-container ad-300">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=750&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=750&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=750&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 750">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
            </div>
            <div class="col-sm-6 col-md-12">
                <div class="widget multimedia">
  <h4>Multimedia</h4>
  <div class="tab-content">
    <ul class="list-unstyled">
                        <li>
          <h5>Videos</h5>
          <a href="/panama/suntracs-protesta-ratificacion-moore-tovar/24040533" title="Suntracs protesta por ratificación de Moore y Tovar.">
            <div class="btn-play"><i class="fa fa-play"></i></div>
            <figure>
            <img src="http://img.youtube.com/vi/iCwQ2qk9W2g/0.jpg" alt="Suntracs protesta por ratificación de Moore y Tovar." title="Suntracs protesta por ratificación de Moore y Tovar." width="330" height="240" class="img-responsive" />            </figure>
          </a>
        </li>
                                <li>
          <h5>Fotos</h5>
          <a href="/panama/arbol-navidad-grande-centroamerica-encuentra-aguadulce/24039001" title="">
            <figure>
            <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/369857_330x240_crop_5a3858048829c.jpg"  alt="El &aacute;rbol cuenta con m&aacute;s de 8 mil 500 focos, incluyendo la estrella que 
mide m&aacute;s de seis pies de alto y cuenta con 249 focos y 80 juegos de 
luces." title="El &aacute;rbol cuenta con m&aacute;s de 8 mil 500 focos, incluyendo la estrella que 
mide m&aacute;s de seis pies de alto y cuenta con 249 focos y 80 juegos de 
luces." />            </figure>
          </a>
        </li>
            </ul>
  </div>
</div>
                <div class="ad-between-heading-container">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=751&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=751&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=751&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 751">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
                <div class="widget horoscope">
    <h4>Horóscopo</h4>
    <div class="tab-content">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td><a href="#" data-content="Hoy aumenta tu espíritu de camaradería, de solidaridad hacia los demás, esto hace que tengas momentos en que las relaciones laborales fluyen plenamente y te es muy fácil negociar acuerdos."><i class="icon icon-horoscope icon-horoscope-aries"></i> <span>Aries</span></a></td>
                <td><a href="#" data-content="Tú eres de las personas que se brindan todo o nada, pues ahora es el tiempo del nada y así salir de tus dependencias emocionales que solo te traen amargura y falta de auto estima."><i class="icon icon-horoscope icon-horoscope-taurus"></i> <span>Tauro</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="La generosidad y la ayuda a los demás nacen de ti naturalmente hoy, pero no lo demostraras así si alguien te presiona o te obliga a hacerlo así como si te limitan tu libertad de expresión."><i class="icon icon-horoscope icon-horoscope-gemini"></i> <span>Geminis</span></a></td>
                <td><a href="#" data-content="Buen momento para generar cambios en el trabajo y en tu rutina diaria y así tener una mejor calidad de vida. No esperes más y muévete hacia este logro."><i class="icon icon-horoscope icon-horoscope-cancer"></i> <span>Cáncer</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Hoy te surgen ideas originales y de inspiración intuitiva para realizar algún negocio. Es un día de analizar y actuar  para lograr buenos acuerdos comerciales."><i class="icon icon-horoscope icon-horoscope-leo"></i> <span>Leo</span></a></td>
                <td><a href="#" data-content="Hoy es mejor que evites encuentros importantes o hacer decisiones que comprometan tu futuro, ya que tienes un alto grado de sensibilidad y de emociones negativas que complican tu equilibrio."><i class="icon icon-horoscope icon-horoscope-virgo"></i> <span>Virgo</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Hoy podrás enfrentar las situaciones defendiendo tus opiniones con claridad y paciencia, tu mente funciona clara y tranquila. No es día para discutir o cerrar la puerta de un golpe."><i class="icon icon-horoscope icon-horoscope-libra"></i> <span>Libra</span></a></td>
                <td><a href="#" data-content="Es bueno que vivas entre recuerdos familiares ya que te hacen sentirte protegida/o pero no puedes construir tu vida con base a esto. Aprende a cerrar ciclos y veras que tu vida fluye más."><i class="icon icon-horoscope icon-horoscope-scorpio"></i> <span>Escorpión</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Te sorprenderás con la cantidad de ideas prácticas e ingeniosas que hoy llegaran a tu mente, pues toda la información que te has dedicado a recopilar en estos días, es ahora que se unen."><i class="icon icon-horoscope icon-horoscope-sagittarius"></i> <span>Sagitario</span></a></td>
                <td><a href="#" data-content="Hoy podrás recibir la noticia de un familiar o un gran amigo enfermo, deberás dedicarle tus cuidados y gran parte de tu tiempo. Es el momento de demostrar lo que significa esa persona."><i class="icon icon-horoscope icon-horoscope-capricorn"></i> <span>Capricornio</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Organiza más reuniones en tu casa con tus amigos, invítalos a una buena cena ya que tu buena predisposición a compartir con ellos tu bienestar hoy, es muy amplia y sincera."><i class="icon icon-horoscope icon-horoscope-aquarius"></i> <span>Acuario</span></a></td>
                <td><a href="#" data-content="La llegada del amor a tu vida te hace ablandar tu corazón y ver que todo puede estar bien a tu alrededor. Se acabó el ciclo de soledad y de problemas."><i class="icon icon-horoscope icon-horoscope-pisces"></i> <span>Piscis</span></a></td>
            </tr>
        </table>
    </div>
</div>
                <div class="widget lottery">
    <h4>Lotería</h4>
    <div class="tab-content">
        <ul class="tabs">
                        <li>
                <a href="#" id="dominical" class="selected">
                    Dominical                </a>
            </li>
                        <li>
                <a href="#" id="miercolito" class="">
                    Miercolito                </a>
            </li>
                        <li>
                <a href="#" id="gordito" class="">
                    Gordito                </a>
            </li>
                    </ul>
                            <div class="tab-content-lottery" id="dominical" style="display:block">
                <p class="widget-lottery-date">domingo 31 de diciembre de 2017</p>
                <ul>
                    <li>
                        <span class="result">0646</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">ABAB</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">10</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">9</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">8290</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">8511</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="gordito" style="display:none">
                <p class="widget-lottery-date">viernes 29 de diciembre de 2017</p>
                <ul>
                    <li>
                        <span class="result">0830</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">ACAA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">7</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">10</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">66</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">67</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="miercolito" style="display:none">
                <p class="widget-lottery-date">miércoles 27 de diciembre de 2017</p>
                <ul>
                    <li>
                        <span class="result">3966</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">ADDC</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">12</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">11</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">5326</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">8134</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
            </div>
</div>
            </div>
        </div>
    </div>
    </div>
<script src="/gese/js/share.min.js"></script>
<script>
    new Share('.share-widget', {
        url: 'http://elsiglo.com.pa/internacional/kuczynski-cambiara-equipo-ministerial-proxima-semana/24040976',
        title: encodeURIComponent('Presidente Kuczynski cambiará ministros la próxima semana '),
        ui: {
            flyout: 'top left',
            button_text: 'Compartir',
            button_background: '#ccc',
            button_color: '#fff'
        },
        networks: {
            facebook: {
                load_sdk: false
            },
            twitter: {
                url: 'http://elsiglo.com.pa/p/24040976',
                description: encodeURIComponent('Presidente Kuczynski cambiará ministros la próxima semana  vía @elsiglodigital')
            },
            email: {
                title: encodeURIComponent('Presidente Kuczynski cambiará ministros la próxima semana '),
                description: encodeURIComponent("Los cambios, precisó una alta funcionaria, se realizarán en el marco de la constitución del llamado "gabinete de la reconciliación".\n\nSeguir leyendo ...\nhttp://elsiglo.com.pa/p/24040976")
            }
        }
    });
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 55864;
    _sf_async_config.domain = 'elsiglo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Internacional';  //CHANGE THIS
    _sf_async_config.authors = 'Xinhua';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- BEGIN ADVERTPRO CODE BLOCK -->
<!--
Zone #789: GM - ES - Contenido - inRead
-->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
  document.write('<scr'+'ipt src="http://ads.laestrella.com.pa/advertpro/servlet/view/dynamic/javascript/zone?zid=789&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
}
</script>
<!-- END ADVERTPRO CODE BLOCK -->

        </div>
        <div class="ad-leaderboard-container">
  <div class="center-block ad-728">
    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=752&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=752&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=752&pid=0&position=1" style="width: 728; height: 100; border: 0px solid; " alt="Anuncio LEP 752">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
  </div>
</div>
<div class="brand-footer">
  <img src="/gese/img/el-siglo/graphics/el-siglo.svg" class="center-block" width="100" alt="Diario El Siglo Panamá">
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-3">
        <ul class="list-unstyled corporate-links">
      <li>
    <a href="/corporativo/ventas/125957">
      Ventas    </a>
  </li>
    <li>
    <a href="/corporativo/terminos-condiciones/125956">
      Términos y condiciones    </a>
  </li>
    <li>
    <a href="/corporativo/quienes-somos/125952">
      ¿Quiénes somos?    </a>
  </li>
      <!-- <li class="last-item"><a href="#">Contacto</a></li> -->
  <li class="last-item"><a href="http://laestrella.com.pa/rss?website=2">RSS</a></li>
  <!-- <li class="last-item"><a href="#">Ediciones anteriores</a></li> -->
  <li class="last-item"><a href="http://www.elsiglo.com.pa/tarifario/" target="_blank" title="Tarifario GESE">Tarifario GESE</a></li>
</ul>
      </div>
      <div class="col-sm-3">
        <a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá" class="link-centered">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x"></i>
          </span>
          /ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
        <a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá" class="link-centered link-border">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-twitter fa-stack-1x"></i>
          </span>
          @ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
      <div class="row">
    <div class="col-md-5 pull-left">
        <div class="widget-newspaper widget-newspaper-footer">
            <p><small>Portada domingo 31 de diciembre de 2017</small></p>
        </div>
    </div>
    <div class="col-md-5 pull-right">
        <a href="/media/journals/document/5a4840446c780.pdf" target="_blank" class="widget-newspaper-cover pull-right">
            <img class="img-responsive img-thumbnail" src="http://laestrella.com.pa/media/journals/image/5354_90x200_scaled_5a4840446c359.jpg"  alt="Portada PDF del domingo 31 de diciembre de 2017" title="Portada PDF del domingo 31 de diciembre de 2017" />        </a>
    </div>
</div>
      </div>
    </div>
  </div>
  <ul class="list-inline terms">
    <li>© 2017 - Todos los derechos reservados</li>
    <!-- <li><a href="">Política de Privacidad</a></li> -->
    <!-- <li><a href="">Términos y Condiciones</a></li> -->
  </ul>
</footer>
        
        <script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
        <script src="/gese/js/jquery.cycle2.js"></script>
        <script src="/gese/js/bootstrap.min.js"></script>
        <script src="/gese/js/el-siglo/core.201406051700.min.js"></script>
        
        <!-- Enreach -->
		<!-- <script src="http://code2.adtlgc.com/js/pnm_admp_ar.js"></script>
        <script src="https://adaptcode2.appspot.com/js/pnm_admp_ar.js"></script> -->
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"87ae1ab6c6","applicationID":"30777680","transactionName":"ZV1XYUpTWUQEWhJbWlwXdFZMW1hZSlwKH0ZbX1laF0JYRBE=","queueTime":0,"applicationTime":166,"atts":"SRpUFwJJSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
