<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
        <title>Detienen a enfermera y jefe de seguridad de Hugo Chávez - El Siglo</title>
        <meta name="description" content="Los detenidos, están señalados en la investigación de los &quot;papeles de Panamá&quot; por supuestamente haber recibido ayuda de Mossack Fonseca ">
<meta name="keywords" content="Crisis en Venezuela, Hugo Chávez, EFE">
<meta property="og:title" content="Detienen a enfermera y jefe de seguridad de Hugo Chávez">
<meta property="og:description" content="Los detenidos, están señalados en la investigación de los &quot;papeles de Panamá&quot; por supuestamente haber recibido ayuda de Mossack Fonseca ">
<meta property="og:type" content="article">
<meta property="og:url" content="http://elsiglo.com.pa/internacional/detienen-enfermera-jefe-seguridad-hugo-chavez/24060188">
<meta property="og:site_name" content="El Siglo">
<meta property="fb:admins" content="626465457">
<meta property="fb:admins" content="516829342">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElSigloDigital">
<meta name="twitter:title" content="Detienen a enfermera y jefe de seguridad de Hugo Chávez">
<meta name="twitter:description" content="Los detenidos, están señalados en la investigación de los &quot;papeles de Panamá&quot; por supuestamente haber recibido ayuda de Mossack Fonseca ">
<meta name="twitter:creator" content="@ElSigloDigital">
<meta name="twitter:domain" content="elsiglo.com.pa">
<meta name="twitter:url" content="http://elsiglo.com.pa/internacional/detienen-enfermera-jefe-seguridad-hugo-chavez/24060188">
<meta property="og:image" content="http://elsiglo.com.pa/media/news/image/397302_800x600_crop_5ae0cc0b6d38f.jpg">
<meta name="twitter:image:src" content="http://elsiglo.com.pa/media/news/image/397302_800x600_crop_5ae0cc0b6d38f.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
        <!-- Le styles -->
        <link href="/gese/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.201407241900.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.20140717.css" media="screen" rel="stylesheet" type="text/css">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://elsiglo.com.pa/internacional/detienen-enfermera-jefe-seguridad-hugo-chavez/24060188" rel="canonical">
<link href="/gese/img/el-siglo/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
        <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13243652-3", "elsiglo.com.pa");ga("send", "pageview");</script>        <script type='text/javascript'>
        (function (d, t) {
          var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
          bh.type = 'text/javascript';
          bh.src = '//www.bugherd.com/sidebarv2.js?apikey=ajxaxxkzlbwjivkbqijxtq';
          s.parentNode.insertBefore(bh, s);
          })(document, 'script');
        </script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/pb207889.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
		appId: 'b98eae0a-a113-401d-adf6-9f02ddb52c21',
		safari_web_id: 'web.onesignal.auto.41b6a3ea-cfe2-480b-805a-97ab17a018f3',
		subdomainName: 'https://elsiglo.onesignal.com',
		notifyButton: {
			enable: true, /* Set to false to hide */
			position: 'bottom-right',
			offset: {
				bottom: '70px',
				right: '20px'
			},
			text: {
				'tip.state.unsubscribed': 'Suscribete para recibir notificaciones',
				'tip.state.subscribed': 'Usted está suscrito a las notificaciones',
				'tip.state.blocked': "Has bloqueado las notificaciones",
				'message.prenotify': 'Haga clic aquí para suscribirse a nuestras notificaciones',
				'message.action.subscribed': "Gracias por suscribirte!",
				'message.action.resubscribed': "Usted está suscrito a las notificaciones",
				'message.action.unsubscribed': "Usted no recibirá más notificaciones",
				'dialog.main.title': 'Administrar notificaciones',
				'dialog.main.button.subscribe': 'SUSCRIBETE',
				'dialog.main.button.unsubscribe': 'DESUSCRIBETE',
				'dialog.blocked.title': 'Desbloquear las notificaciones',
				'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones"
			}
		},
		promptOptions: {
			siteName: 'El Siglo',
			actionMessage: "Nos gustaría enviarle notificaciones de las últimas noticias",
			exampleNotificationTitle: 'Título de la nota',
			exampleNotificationMessage: 'Mensaje correspondiente de la notificación',
			exampleNotificationCaption: 'Puede cancelar su suscripción en cualquier momento',
			acceptButtonText: "PERMITIR",
			cancelButtonText: "NO GRACIAS"
    		},
		notificationClickHandlerMatch: 'origin',
		persistNotification: false,
		welcomeNotification: {
			disable: true
    		}
        }]);

        OneSignal.push(["addListenerForNotificationOpened", function(data) {
		//correccion para las veces que OneSignal abre el push cuando el navegador está abierto
		var aditionalData = data.data;
			if( aditionalData.url ) {
				window.location = aditionalData.url;
			} else {
				aditionalData = aditionalData.data;
				if( aditionalData.url ) {
					window.location = aditionalData.url;
				}
			}
		}]);
    </script>
    </head>
    <body>
	    <!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"2gE0j1a8Dy00ab", domain:"elsiglo.com.pa",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gE0j1a8Dy00ab" style="display:none" height="1" width="1" alt="Alexa" /></noscript>
		<!-- End Alexa Certify Javascript -->  
        <header>
  <!-- <a href="#" class="ad-snood"></a> -->
  <!-- other portals -->
  <ul class="list-inline other-portals">
    <li>
      <a class="logo-la-estrella" href="http://laestrella.com.pa" target="_blank" title="Diario La Estrella de Panamá">
        <img src="/gese/img/la-estrella/graphics/logo-la-estrella-with-separator.png" class="img-responsive" alt="Diario La Estrella de Panamá">
      </a>
    </li>
  </ul><!-- ./other portals -->
  <div class="container">
    <div class="row">
      <!-- brand -->
      <div class="col-md-6 col-sm-6 col-xs-12">
        <a class="brand" href="/" title="Diario El Siglo Panamá">
          <img src="/gese/img/el-siglo/graphics/logo-el-siglo.svg" class="img-responsive" alt="Diario El Siglo Panamá">
        </a>
      </div><!-- ./brand -->
      <div class="col-md-6">
        <!-- social network icons -->
        <ul class="list-inline social-network-icons pull-right">
          <li><a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/elsiglodigital" title="Youtube de El Siglo Panamá"><i class="fa fa-play-circle"></i></a></li>
        </ul><!-- ./social network icons -->
        <!-- form search -->
        <form class="form-inline pull-right form-search" role="form" action="/busqueda">
          <div class="form-group">
                        <input type="text" class="form-control" id="search-term" name="q" placeholder="Buscar ..." required value="">
          </div>
          <button type="submit" class="btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        <nav class="navbar navbar-default" role="navigation">
          <span class="triangle-before hidden-xs"></span>
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>

          <!-- menu -->
          <div id="main-nav" class="collapse navbar-collapse">
            <ul class="nav&#x20;navbar-nav">
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;panama&#x2F;13">Panamá</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;nacionales&#x2F;48">Nacionales</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;comunidad&#x2F;49">Comunidad</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;internacional&#x2F;17">Internacional</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mundo&#x2F;50">Mundo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;america&#x2F;51">América</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;economia&#x2F;18">Economía</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;deportes&#x2F;19">Deportes</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;futbol&#x2F;52">Fútbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;boxeo&#x2F;53">Boxeo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;beisbol&#x2F;54">Béisbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;hipica&#x2F;55">Hípica</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mas-deportes&#x2F;56">Más deportes</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;espectaculos&#x2F;20">Espectáculos</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;curiosidades&#x2F;21">Curiosidades</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;horoscopo&#x2F;8136">Horóscopo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;la-rosa&#x2F;58">La Rosa</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;ruleta&#x2F;59">Ruleta</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;revolcon&#x2F;60">Revolcón</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;eureka&#x2F;61">Eureka</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;opinion&#x2F;22">Opinión</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;columnas&#x2F;62">Columnas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;infidencias-confidencias&#x2F;63">Infidencias y confidencias</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;truenos-centellas&#x2F;64">Truenos y centellas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;caricaturas&#x2F;65">Caricaturas</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;cronica-roja&#x2F;23">Crónica roja</a>
    </li>
</ul>          </div><!-- /.menu -->
          <span class="triangle-after hidden-xs"></span>
        </nav>
      </div>
    </div>
  </div>
  <div class="ad-leaderboard-container ad-leaderboard-container-header">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="widget-day-topics">
    <ul class="list-inline">
        <li class="widget-title">Temas del día</li>
                                <li><a href="http://elsiglo.com.pa/tag/farandula/741">Farándula</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/espectaculo/3651">Espectáculo</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/cronica-roja/1446">Crónica Roja</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/infidencias-confidencias/317">Infidencias y confidencias</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/chiriqui/247">Chiriquí</a></li>
                    </ul>
</div>
        </div>
      </div>
    </div>
    <div class="center-block ad-728">
      <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=749&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=749&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=749&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 749">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
    </div>
  </div>
</header>
        <div class="container">
            <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Detienen a enfermera y jefe de seguridad de Hugo Chávez",
"author": "EFE",
"datePublished": "2018-04-25T18:20:00-05:00",
"dateModified": "2018-04-25T18:20:00-05:00",
"articleSection": "Internacional",
"keywords": ["Crisis en Venezuela", "Hugo Chávez", "EFE"],
"creator": "EFE",
"author": "EFE",
"description": "Los detenidos, están señalados en la investigación de los "papeles de Panamá" por supuestamente haber recibido ayuda de Mossack Fonseca ",
"articleBody": "&lt;p&gt;La Polic&iacute;a espa&ntilde;ola detuvo hoy en Madrid a los que fueran jefe de seguridad y enfermera personal del fallecido presidente venezolano Hugo Ch&aacute;vez, Adri&aacute;n Jos&eacute; Vel&aacute;squez Figueroa y Claudia Patricia D&iacute;az Guill&eacute;n, en cumplimiento de una orden de detenci&oacute;n cursada por Venezuela para ser extraditados a ese pa&iacute;s.&lt;/p&gt;&lt;p&gt;As&iacute; lo dijeron a Efe fuentes jur&iacute;dicas, que no pudieron precisar los delitos por los que Venezuela curs&oacute; esa orden. Los arrestos los solicit&oacute; el juez de la Audiencia Nacional espa&ntilde;ola Fernando Andreu.&lt;/p&gt;&lt;p&gt;El abogado de Vel&aacute;squez Figueroa y D&iacute;az Guill&eacute;n, Manuel S. Varela, atribuy&oacute; el arresto a la b&uacute;squeda de &quot;chivos expiatorios&quot; por parte del r&eacute;gimen venezolano &quot;para distraer a la gente de la miseria que est&aacute; viviendo el pueblo&quot; de ese pa&iacute;s.&lt;/p&gt;&lt;p&gt;En un comunicado, la defensa de los detenidos afirma que sus clientes &quot;llevan a&ntilde;os perseguidos por el r&eacute;gimen venezolano&quot; y &quot;han visto a familiares detenidos sin cargos y sin la habilidad de consultar abogados o acceder a un debido proceso legal&quot;.&lt;/p&gt;&lt;p&gt;&quot;Ahora este r&eacute;gimen ilegal contin&uacute;a ignorando normas de debido proceso y justicia y, lamentablemente, ha conseguido utilizar instituciones del Estado espa&ntilde;ol para realizar su esquema criminal&quot;, prosigue el texto, en el que la defensa expresa su confianza en que se &quot;haga justicia conforme a un Estado de derecho&quot;.&lt;/p&gt;&lt;p&gt;El fiscal general de Venezuela, Tarek Saab, inform&oacute; de la detenci&oacute;n de D&iacute;az Guill&eacute;n y Vel&aacute;squez Figueroa a trav&eacute;s de Twitter el pasado 10 de abril y dijo que se deb&iacute;a al caso de los llamados &quot;papeles de Panam&aacute;&quot; pero, finalmente, los arrestos no se han producido hasta hoy.&lt;/p&gt;&lt;p&gt;Los detenidos, que son marido y mujer, est&aacute;n se&ntilde;alados en la investigaci&oacute;n de los &quot;papeles de Panam&aacute;&quot; por supuestamente haber recibido ayuda del bufete paname&ntilde;o Mossack Fonseca para &quot;blindar&quot; una fortuna no declarada.&lt;/p&gt;&lt;p&gt;Esta misma investigaci&oacute;n ubica a ambos como personas muy cercanas al ex jefe del Estado y, en concreto, a Guill&eacute;n como enfermera de Ch&aacute;vez y extesorera de la naci&oacute;n y a su esposo como jefe de seguridad del fallecido mandatario.&lt;/p&gt;&lt;p&gt;En otro mensaje, Saab record&oacute; que en 2016 la Fiscal&iacute;a venezolana llev&oacute; a cabo registros en las propiedades de la familia Vel&aacute;squez Figueroa y que en ese momento &quot;se les detect&oacute; innumerables t&eacute;cnicas de legitimaci&oacute;n de capitales y enriquecimiento il&iacute;cito que los obliga a comparecer ante las autoridades competentes de Venezuela&quot;.&lt;/p&gt;&lt;p&gt;Ese mismo a&ntilde;o, d&iacute;as despu&eacute;s de que se publicaran los &quot;papeles de Panam&aacute;&quot;, la Fiscal&iacute;a de Venezuela inform&oacute; de la imputaci&oacute;n contra Vel&aacute;squez y su hermano Josmel, quien est&aacute; privado de libertad, por la presunta comisi&oacute;n de delitos de lavado de dinero relacionados con la misma investigaci&oacute;n.&lt;/p&gt;",
"image": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa/media/news/image/397302_800x600_crop_5ae0cc0b6d38f.jpg",
"height": "800",
"width": "600"
},
"publisher": {
"@type": "Organization",
"name": "El Siglo Panamá",
"logo": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa"
}
},
"mainEntityOfPage": "True"
}</script>
<div class="row">
    <div class="col-md-8 post">
        <div class="section-header ">
            <p class="section-name">Internacional</p>
        </div>

        <div >
            <h1>Detienen a enfermera y jefe de seguridad de Hugo Chávez</h1>
        </div>
        		                    <figure>
								
                <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/397302_750x480_crop_5ae0cc0b6d38f.jpg"  alt="Detienen a enfermera y jefe de seguridad de Hugo Ch&aacute;vez" title="Detienen a enfermera y jefe de seguridad de Hugo Ch&aacute;vez" />                    <figcaption><small>La Razón</small></figcaption>
            <p style="font-size: 14px;">Claudia Patricia Díaz Guillén y Adrián José Velásquez Figueroa.</p>
        </figure>

                
        
		        <ul class="related ">
                <li>
            <!-- <a href="">Detienen a enfermera y jefe de seguridad de Hugo Ch&aacute;vez</a> -->
        </li>
                </ul>
        
        <div class="publishedOn ">
            miércoles 25 de abril de 2018 - 1:20 p.m.        </div>
                <div class="share-widget pull-right" style="width: 125px;"></div>
                        <div class="author ">
            EFE<br />
            <a href="mailto:online@laestrella.com.pa">online@laestrella.com.pa</a>
        </div>
                <div >
            <p class="excerpt">Los detenidos, están señalados en la investigación de los "papeles de Panamá" por supuestamente haber recibido ayuda de Mossack Fonseca </p>
            <p>La Policía española detuvo hoy en Madrid a los que fueran jefe de seguridad y enfermera personal del fallecido presidente venezolano Hugo Chávez, Adrián José Velásquez Figueroa y Claudia Patricia Díaz Guillén, en cumplimiento de una orden de detención cursada por Venezuela para ser extraditados a ese país.</p><p>Así lo dijeron a Efe fuentes jurídicas, que no pudieron precisar los delitos por los que Venezuela cursó esa orden. Los arrestos los solicitó el juez de la Audiencia Nacional española Fernando Andreu.</p><p>El abogado de Velásquez Figueroa y Díaz Guillén, Manuel S. Varela, atribuyó el arresto a la búsqueda de "chivos expiatorios" por parte del régimen venezolano "para distraer a la gente de la miseria que está viviendo el pueblo" de ese país.</p><p>En un comunicado, la defensa de los detenidos afirma que sus clientes "llevan años perseguidos por el régimen venezolano" y "han visto a familiares detenidos sin cargos y sin la habilidad de consultar abogados o acceder a un debido proceso legal".</p><p>"Ahora este régimen ilegal continúa ignorando normas de debido proceso y justicia y, lamentablemente, ha conseguido utilizar instituciones del Estado español para realizar su esquema criminal", prosigue el texto, en el que la defensa expresa su confianza en que se "haga justicia conforme a un Estado de derecho".</p><p>El fiscal general de Venezuela, Tarek Saab, informó de la detención de Díaz Guillén y Velásquez Figueroa a través de Twitter el pasado 10 de abril y dijo que se debía al caso de los llamados "papeles de Panamá" pero, finalmente, los arrestos no se han producido hasta hoy.</p><p>Los detenidos, que son marido y mujer, están señalados en la investigación de los "papeles de Panamá" por supuestamente haber recibido ayuda del bufete panameño Mossack Fonseca para "blindar" una fortuna no declarada.</p><p>Esta misma investigación ubica a ambos como personas muy cercanas al ex jefe del Estado y, en concreto, a Guillén como enfermera de Chávez y extesorera de la nación y a su esposo como jefe de seguridad del fallecido mandatario.</p><p>En otro mensaje, Saab recordó que en 2016 la Fiscalía venezolana llevó a cabo registros en las propiedades de la familia Velásquez Figueroa y que en ese momento "se les detectó innumerables técnicas de legitimación de capitales y enriquecimiento ilícito que los obliga a comparecer ante las autoridades competentes de Venezuela".</p><p>Ese mismo año, días después de que se publicaran los "papeles de Panamá", la Fiscalía de Venezuela informó de la imputación contra Velásquez y su hermano Josmel, quien está privado de libertad, por la presunta comisión de delitos de lavado de dinero relacionados con la misma investigación.</p>        </div>

                        <hr>
        <ul class="list-inline post-tags">
            <li>Temas relacionados</li>
                                    <li><a href="http://elsiglo.com.pa/tag/crisis-venezuela/90" rel="tag">Crisis en Venezuela</a></li>
                                    <li><a href="http://elsiglo.com.pa/tag/hugo-chavez/1266" rel="tag">Hugo Chávez</a></li>
                    </ul>
                        
        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'la-estrella-panama'; // required: replace example with your forum shortna
        var disqus_url = 'http://elsiglo.com.pa/internacional/detienen-enfermera-jefe-seguridad-hugo-chavez/24060188';
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
            </div>
        <div class="col-md-4">
        <div class="row">
            <div class="col-sm-6 col-md-12">
                <div class="widget">
    <h4>Últimas noticias</h4>
    <div class="tab-content">
        <ul class="list-unstyled">
                                    <li>
                <a rel="nofollow" href="/espectaculos/musica-jolgorio-tomaran-calles-panama-desfile-reinas/24060315" title="M&uacute;sica y jolgorio se tomar&aacute;n las calles de Panam&aacute; en el &quot;Desfile de Reinas&quot;">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/397466_80x60_crop_5ae14417a0a40.jpg"  alt="M&uacute;sica y jolgorio se tomar&aacute;n las calles de Panam&aacute; en el &quot;Desfile de Reinas&quot;" title="M&uacute;sica y jolgorio se tomar&aacute;n las calles de Panam&aacute; en el &quot;Desfile de Reinas&quot;" /></figure>
                                        <small class="timestamp">10:10 p.m.</small>
                    Música y jolgorio se tomarán las calles de Panamá en el "Desfile de Reinas"                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/panama/tribunal-supremo-justicia-legitimo-venezuela-abre-sede-panama/24060313" title="Venezolanos abren Tribunal Supremo de Justicia en Panam&aacute;">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/397467_80x60_crop_5ae145e7da8f9.jpg"  alt="Venezolanos abren Tribunal Supremo de Justicia en Panam&aacute;" title="Venezolanos abren Tribunal Supremo de Justicia en Panam&aacute;" /></figure>
                                        <small class="timestamp">10:05 p.m.</small>
                    Venezolanos abren Tribunal Supremo de Justicia en Panamá                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/panama/patrulla-vuelca-chiriqui-deja-tongos-lesionados/24060271" title="Patrulla se vuelca en Chiriqu&iacute; y deja dos tongos lesionados&nbsp;">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/397420_80x60_crop_5ae1230c9af77.jpg"  alt="Patrulla se vuelca en Chiriqu&iacute; y deja dos tongos lesionados&nbsp;" title="Patrulla se vuelca en Chiriqu&iacute; y deja dos tongos lesionados&nbsp;" /></figure>
                                        <small class="timestamp">7:40 p.m.</small>
                    Patrulla se vuelca en Chiriquí y deja dos tongos lesionados                 </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/deportes/nike-homenajea-roman-torres/24060220" title="Nike homenajea a Rom&aacute;n Torres con una camiseta goleadora">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/397373_80x60_crop_5ae1149936217.jpg"  alt="Nike homenajea a Rom&aacute;n Torres con una camiseta goleadora" title="Nike homenajea a Rom&aacute;n Torres con una camiseta goleadora" /></figure>
                                        <small class="timestamp">6:48 p.m.</small>
                    Nike homenajea a Román Torres con una camiseta goleadora                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/panama/aeronave-aterriza-emergencia-playa-venao/24060215" title="Aeronave aterriza de emergencia en playa Venao">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/397361_80x60_crop_5ae10ae3a4dc2.jpg"  alt="Aeronave aterriza de emergencia en playa Venao" title="Aeronave aterriza de emergencia en playa Venao" /></figure>
                                        <small class="timestamp">5:48 p.m.</small>
                    Aeronave aterriza de emergencia en playa Venao                </a>
            </li>
                    </ul>
    </div>
</div>
                <div class="ad-between-heading-container ad-300">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=750&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=750&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=750&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 750">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
            </div>
            <div class="col-sm-6 col-md-12">
                <div class="widget multimedia">
  <h4>Multimedia</h4>
  <div class="tab-content">
    <ul class="list-unstyled">
                        <li>
          <h5>Videos</h5>
          <a href="/panama/jovenes-escasos-recursos-creara-fundacion/24057249" title="Por jóvenes de escasos recursos creará fundación.">
            <div class="btn-play"><i class="fa fa-play"></i></div>
            <figure>
            <img src="http://img.youtube.com/vi/ajhzUt12w1E/0.jpg" alt="Por jóvenes de escasos recursos creará fundación." title="Por jóvenes de escasos recursos creará fundación." width="330" height="240" class="img-responsive" />            </figure>
          </a>
        </li>
                                <li>
          <h5>Fotos</h5>
          <a href="/espectaculos/kathy-sandoval-muestra-lado-sensual-desde-madre-patria/24059996" title="">
            <figure>
            <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/397097_330x240_crop_5adf57b207f57.jpg"  alt="" title="" />            </figure>
          </a>
        </li>
            </ul>
  </div>
</div>
                <div class="ad-between-heading-container">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=751&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=751&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=751&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 751">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
                                <div class="widget lottery">
    <h4>Lotería</h4>
    <div class="tab-content">
        <ul class="tabs">
                        <li>
                <a href="#" id="dominical" class="">
                    Dominical                </a>
            </li>
                        <li>
                <a href="#" id="miercolito" class="selected">
                    Miercolito                </a>
            </li>
                        <li>
                <a href="#" id="gordito" class="">
                    Gordito                </a>
            </li>
                    </ul>
                            <div class="tab-content-lottery" id="miercolito" style="display:block">
                <p class="widget-lottery-date">miércoles 25 de abril de 2018</p>
                <ul>
                    <li>
                        <span class="result">6828</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">DDAC</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">20</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">11</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">2933</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">5475</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="dominical" style="display:none">
                <p class="widget-lottery-date">domingo 22 de abril de 2018</p>
                <ul>
                    <li>
                        <span class="result">9277</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">CBCB</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">21</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">7</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">6804</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">2770</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="dominical" style="display:none">
                <p class="widget-lottery-date">domingo 22 de abril de 2018</p>
                <ul>
                    <li>
                        <span class="result">9277</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">CBCB</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">21</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">7</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">6840</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">2770</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
            </div>
</div>
            </div>
        </div>
    </div>
    </div>
<script src="/gese/js/share.min.js"></script>
<script>
    new Share('.share-widget', {
        url: 'http://elsiglo.com.pa/internacional/detienen-enfermera-jefe-seguridad-hugo-chavez/24060188',
        title: encodeURIComponent('Detienen a enfermera y jefe de seguridad de Hugo Chávez'),
        ui: {
            flyout: 'top left',
            button_text: 'Compartir',
            button_background: '#ccc',
            button_color: '#fff'
        },
        networks: {
            facebook: {
                load_sdk: false
            },
            twitter: {
                url: 'http://elsiglo.com.pa/p/24060188',
                description: encodeURIComponent('Detienen a enfermera y jefe de seguridad de Hugo Chávez vía @elsiglodigital')
            },
            email: {
                title: encodeURIComponent('Detienen a enfermera y jefe de seguridad de Hugo Chávez'),
                description: encodeURIComponent("Los detenidos, están señalados en la investigación de los "papeles de Panamá" por supuestamente haber recibido ayuda de Mossack Fonseca .\n\nSeguir leyendo ...\nhttp://elsiglo.com.pa/p/24060188")
            }
        }
    });
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 55864;
    _sf_async_config.domain = 'elsiglo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Internacional';  //CHANGE THIS
    _sf_async_config.authors = 'EFE';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- BEGIN ADVERTPRO CODE BLOCK -->
<!--
Zone #789: GM - ES - Contenido - inRead
-->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
  document.write('<scr'+'ipt src="http://ads.laestrella.com.pa/advertpro/servlet/view/dynamic/javascript/zone?zid=789&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
}
</script>
<!-- END ADVERTPRO CODE BLOCK -->

        </div>
        <div class="ad-leaderboard-container">
  <div class="center-block ad-728">
    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=752&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=752&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=752&pid=0&position=1" style="width: 728; height: 100; border: 0px solid; " alt="Anuncio LEP 752">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
  </div>
</div>
<div class="brand-footer">
  <img src="/gese/img/el-siglo/graphics/el-siglo.svg" class="center-block" width="100" alt="Diario El Siglo Panamá">
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-3">
        <ul class="list-unstyled corporate-links">
      <li>
    <a href="/corporativo/ventas/125957">
      Ventas    </a>
  </li>
    <li>
    <a href="/corporativo/terminos-condiciones/125956">
      Términos y condiciones    </a>
  </li>
    <li>
    <a href="/corporativo/quienes-somos/125952">
      ¿Quiénes somos?    </a>
  </li>
      <!-- <li class="last-item"><a href="#">Contacto</a></li> -->
  <li class="last-item"><a href="http://laestrella.com.pa/rss?website=2">RSS</a></li>
  <!-- <li class="last-item"><a href="#">Ediciones anteriores</a></li> -->
  <li class="last-item"><a href="http://www.elsiglo.com.pa/tarifario/" target="_blank" title="Tarifario GESE">Tarifario GESE</a></li>
</ul>
      </div>
      <div class="col-sm-3">
        <a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá" class="link-centered">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x"></i>
          </span>
          /ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
        <a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá" class="link-centered link-border">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-twitter fa-stack-1x"></i>
          </span>
          @ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
      <div class="row">
    <div class="col-md-5 pull-left">
        <div class="widget-newspaper widget-newspaper-footer">
            <p><small>Portada miércoles 25 de abril de 2018</small></p>
        </div>
    </div>
    <div class="col-md-5 pull-right">
        <a href="/media/journals/document/5adff4b412b75.pdf" target="_blank" class="widget-newspaper-cover pull-right">
            <img class="img-responsive img-thumbnail" src="http://laestrella.com.pa/media/journals/image/5806_90x200_scaled_5adff4b412782.jpg"  alt="Portada PDF del miércoles 25 de abril de 2018" title="Portada PDF del miércoles 25 de abril de 2018" />        </a>
    </div>
</div>
      </div>
    </div>
  </div>
  <ul class="list-inline terms">
    <li>© 2018 - Todos los derechos reservados</li>
    <!-- <li><a href="">Política de Privacidad</a></li> -->
    <!-- <li><a href="">Términos y Condiciones</a></li> -->
  </ul>
</footer>
        
        <script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
        <script src="/gese/js/jquery.cycle2.js"></script>
        <script src="/gese/js/bootstrap.min.js"></script>
        <script src="/gese/js/el-siglo/core.201406051700.min.js"></script>
        
        <!-- Enreach -->
		<!-- <script src="http://code2.adtlgc.com/js/pnm_admp_ar.js"></script>
        <script src="https://adaptcode2.appspot.com/js/pnm_admp_ar.js"></script> -->
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"87ae1ab6c6","applicationID":"30777680","transactionName":"ZV1XYUpTWUQEWhJbWlwXdFZMW1hZSlwKH0ZbX1laF0JYRBE=","queueTime":0,"applicationTime":180,"atts":"SRpUFwJJSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
