<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
        <title>Di Biagio dirigirá a Italia en los amistosos ante Argentina e Inglaterra - El Siglo</title>
        <meta name="description" content="Luigi Di Biagio, antes del nombramientos, dirigió la selección Sub-21 de Italia">
<meta name="keywords" content="Selección de Italia , EFE">
<meta property="og:title" content="Di Biagio dirigirá a Italia en los amistosos ante Argentina e Inglaterra">
<meta property="og:description" content="Luigi Di Biagio, antes del nombramientos, dirigió la selección Sub-21 de Italia">
<meta property="og:type" content="article">
<meta property="og:url" content="http://elsiglo.com.pa/deportes/biagio-dirigira-italia-amistosos-ante-argentina-inglaterra/24046997">
<meta property="og:site_name" content="El Siglo">
<meta property="fb:admins" content="626465457">
<meta property="fb:admins" content="516829342">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElSigloDigital">
<meta name="twitter:title" content="Di Biagio dirigirá a Italia en los amistosos ante Argentina e Inglaterra">
<meta name="twitter:description" content="Luigi Di Biagio, antes del nombramientos, dirigió la selección Sub-21 de Italia">
<meta name="twitter:creator" content="@ElSigloDigital">
<meta name="twitter:domain" content="elsiglo.com.pa">
<meta name="twitter:url" content="http://elsiglo.com.pa/deportes/biagio-dirigira-italia-amistosos-ante-argentina-inglaterra/24046997">
<meta property="og:image" content="http://elsiglo.com.pa/media/news/image/380619_800x600_crop_5a78e93a38f04.jpg">
<meta name="twitter:image:src" content="http://elsiglo.com.pa/media/news/image/380619_800x600_crop_5a78e93a38f04.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
        <!-- Le styles -->
        <link href="/gese/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.201407241900.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.20140717.css" media="screen" rel="stylesheet" type="text/css">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://elsiglo.com.pa/deportes/biagio-dirigira-italia-amistosos-ante-argentina-inglaterra/24046997" rel="canonical">
<link href="/gese/img/el-siglo/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
        <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13243652-3", "elsiglo.com.pa");ga("send", "pageview");</script>        <script type='text/javascript'>
        (function (d, t) {
          var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
          bh.type = 'text/javascript';
          bh.src = '//www.bugherd.com/sidebarv2.js?apikey=ajxaxxkzlbwjivkbqijxtq';
          s.parentNode.insertBefore(bh, s);
          })(document, 'script');
        </script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/pb207889.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
		appId: 'b98eae0a-a113-401d-adf6-9f02ddb52c21',
		safari_web_id: 'web.onesignal.auto.41b6a3ea-cfe2-480b-805a-97ab17a018f3',
		subdomainName: 'https://elsiglo.onesignal.com',
		notifyButton: {
			enable: true, /* Set to false to hide */
			position: 'bottom-right',
			offset: {
				bottom: '70px',
				right: '20px'
			},
			text: {
				'tip.state.unsubscribed': 'Suscribete para recibir notificaciones',
				'tip.state.subscribed': 'Usted está suscrito a las notificaciones',
				'tip.state.blocked': "Has bloqueado las notificaciones",
				'message.prenotify': 'Haga clic aquí para suscribirse a nuestras notificaciones',
				'message.action.subscribed': "Gracias por suscribirte!",
				'message.action.resubscribed': "Usted está suscrito a las notificaciones",
				'message.action.unsubscribed': "Usted no recibirá más notificaciones",
				'dialog.main.title': 'Administrar notificaciones',
				'dialog.main.button.subscribe': 'SUSCRIBETE',
				'dialog.main.button.unsubscribe': 'DESUSCRIBETE',
				'dialog.blocked.title': 'Desbloquear las notificaciones',
				'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones"
			}
		},
		promptOptions: {
			siteName: 'El Siglo',
			actionMessage: "Nos gustaría enviarle notificaciones de las últimas noticias",
			exampleNotificationTitle: 'Título de la nota',
			exampleNotificationMessage: 'Mensaje correspondiente de la notificación',
			exampleNotificationCaption: 'Puede cancelar su suscripción en cualquier momento',
			acceptButtonText: "PERMITIR",
			cancelButtonText: "NO GRACIAS"
    		},
		notificationClickHandlerMatch: 'origin',
		persistNotification: false,
		welcomeNotification: {
			disable: true
    		}
        }]);

        OneSignal.push(["addListenerForNotificationOpened", function(data) {
		//correccion para las veces que OneSignal abre el push cuando el navegador está abierto
		var aditionalData = data.data;
			if( aditionalData.url ) {
				window.location = aditionalData.url;
			} else {
				aditionalData = aditionalData.data;
				if( aditionalData.url ) {
					window.location = aditionalData.url;
				}
			}
		}]);
    </script>
    </head>
    <body>
	    <!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"2gE0j1a8Dy00ab", domain:"elsiglo.com.pa",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gE0j1a8Dy00ab" style="display:none" height="1" width="1" alt="Alexa" /></noscript>
		<!-- End Alexa Certify Javascript -->  
        <header>
  <!-- <a href="#" class="ad-snood"></a> -->
  <!-- other portals -->
  <ul class="list-inline other-portals">
    <li>
      <a class="logo-la-estrella" href="http://laestrella.com.pa" target="_blank" title="Diario La Estrella de Panamá">
        <img src="/gese/img/la-estrella/graphics/logo-la-estrella-with-separator.png" class="img-responsive" alt="Diario La Estrella de Panamá">
      </a>
    </li>
  </ul><!-- ./other portals -->
  <div class="container">
    <div class="row">
      <!-- brand -->
      <div class="col-md-6 col-sm-6 col-xs-12">
        <a class="brand" href="/" title="Diario El Siglo Panamá">
          <img src="/gese/img/el-siglo/graphics/logo-el-siglo.svg" class="img-responsive" alt="Diario El Siglo Panamá">
        </a>
      </div><!-- ./brand -->
      <div class="col-md-6">
        <!-- social network icons -->
        <ul class="list-inline social-network-icons pull-right">
          <li><a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/elsiglodigital" title="Youtube de El Siglo Panamá"><i class="fa fa-play-circle"></i></a></li>
        </ul><!-- ./social network icons -->
        <!-- form search -->
        <form class="form-inline pull-right form-search" role="form" action="/busqueda">
          <div class="form-group">
                        <input type="text" class="form-control" id="search-term" name="q" placeholder="Buscar ..." required value="">
          </div>
          <button type="submit" class="btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        <nav class="navbar navbar-default" role="navigation">
          <span class="triangle-before hidden-xs"></span>
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>

          <!-- menu -->
          <div id="main-nav" class="collapse navbar-collapse">
            <ul class="nav&#x20;navbar-nav">
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;panama&#x2F;13">Panamá</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;nacionales&#x2F;48">Nacionales</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;comunidad&#x2F;49">Comunidad</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;internacional&#x2F;17">Internacional</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mundo&#x2F;50">Mundo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;america&#x2F;51">América</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;economia&#x2F;18">Economía</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;deportes&#x2F;19">Deportes</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;futbol&#x2F;52">Fútbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;boxeo&#x2F;53">Boxeo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;beisbol&#x2F;54">Béisbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;hipica&#x2F;55">Hípica</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mas-deportes&#x2F;56">Más deportes</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;espectaculos&#x2F;20">Espectáculos</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;curiosidades&#x2F;21">Curiosidades</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;la-rosa&#x2F;58">La Rosa</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;ruleta&#x2F;59">Ruleta</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;revolcon&#x2F;60">Revolcón</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;eureka&#x2F;61">Eureka</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;opinion&#x2F;22">Opinión</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;columnas&#x2F;62">Columnas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;infidencias-confidencias&#x2F;63">Infidencias y confidencias</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;truenos-centellas&#x2F;64">Truenos y centellas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;caricaturas&#x2F;65">Caricaturas</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;cronica-roja&#x2F;23">Crónica roja</a>
    </li>
</ul>          </div><!-- /.menu -->
          <span class="triangle-after hidden-xs"></span>
        </nav>
      </div>
    </div>
  </div>
  <div class="ad-leaderboard-container ad-leaderboard-container-header">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="widget-day-topics">
    <ul class="list-inline">
        <li class="widget-title">Temas del día</li>
                                <li><a href="http://elsiglo.com.pa/tag/mariano-rivera/126">Mariano Rivera</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/farandula/741">Farándula</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/beisbol/3506">Béisbol</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/cronica-roja/1446">Crónica Roja</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/famosos/3011">Famosos</a></li>
                    </ul>
</div>
        </div>
      </div>
    </div>
    <div class="center-block ad-728">
      <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=757&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=757&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=757&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 757">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
    </div>
  </div>
</header>
        <div class="container">
            <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Di Biagio dirigirá a Italia en los amistosos ante Argentina e Inglaterra",
"author": "EFE",
"datePublished": "2018-02-05T23:19:00-05:00",
"dateModified": "2018-02-05T23:19:00-05:00",
"articleSection": "Deportes",
"keywords": ["Selección de Italia ", "EFE"],
"creator": "EFE",
"author": "EFE",
"description": "Luigi Di Biagio, antes del nombramientos, dirigió la selección Sub-21 de Italia",
"articleBody": "&lt;p&gt;El t&eacute;cnico italiano&nbsp;Luigi&nbsp;Di&nbsp;Biagio, que actualmente se encarga de la selecci&oacute;n sub-21 transalpina, dirigir&aacute; de forma interina a la absoluta &quot;azzurra&quot; en los amistosos del pr&oacute;ximo marzo contra Argentina e Inglaterra, inform&oacute; hoy la Federaci&oacute;n de F&uacute;tbol italiana (FIGC) en un comunicado.&lt;/p&gt;&lt;div id=&quot;texto&quot;&gt;&lt;p&gt;Di&nbsp;Biagio&nbsp;fue nombrado seleccionador interino por orden del comisario extraordinario de la FIGC, Roberto Fabbricini, ya que la selecci&oacute;n &quot;azzurra&quot; carece actualmente de un responsable t&eacute;cnico desde la destituci&oacute;n de Gian Piero Ventura, oficializada el &uacute;ltimo noviembre.&lt;/p&gt;&lt;p&gt;El exfutbolista italiano se estrenar&aacute; al mando del seleccionado absoluto &quot;azzurro&quot; el pr&oacute;ximo 23 de marzo contra Argentina, en Manchester (Reino Unido), y se medir&aacute; el 27 del mismo mes con Inglaterra, en Londres.&lt;/p&gt;&lt;p&gt;Di&nbsp;Biagio, que dirige actualmente al seleccionado Sub-21 transalpino, tomar&aacute; el mando de una selecci&oacute;n absoluta en profunda crisis, que no logr&oacute; clasificarse para la Copa del Mundo de Rusia 2018.&lt;/p&gt;&lt;p&gt;El t&eacute;cnico interino se har&aacute; cargo de los &quot;azzurri&quot; hasta que la FIGC contrate a un nuevo seleccionador para liderar un nuevo proyecto deportivo, centrado en la pr&oacute;xima Eurocopa de 2020.&lt;/p&gt;&lt;/div&gt;",
"image": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa/media/news/image/380619_800x600_crop_5a78e93a38f04.jpg",
"height": "800",
"width": "600"
},
"publisher": {
"@type": "Organization",
"name": "El Siglo Panamá",
"logo": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa"
}
},
"mainEntityOfPage": "True"
}</script>
<div class="row">
    <div class="col-md-8 post">
        <div class="section-header ">
            <p class="section-name">Deportes</p>
        </div>

        <div >
            <h1>Di Biagio dirigirá a Italia en los amistosos ante Argentina e Inglaterra</h1>
        </div>
        		                    <figure>
								
                <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/380619_750x480_crop_5a78e93a38f04.jpg"  alt="Di Biagio dirigir&aacute; a Italia en los amistosos ante Argentina e Inglaterra" title="Di Biagio dirigir&aacute; a Italia en los amistosos ante Argentina e Inglaterra" />                    <figcaption><small></small></figcaption>
            <p style="font-size: 14px;"></p>
        </figure>

                
        
		        <ul class="related ">
                <li>
            <!-- <a href="">Di Biagio dirigir&aacute; a Italia en los amistosos ante Argentina e Inglaterra</a> -->
        </li>
                </ul>
        
        <div class="publishedOn ">
            lunes 5 de febrero de 2018 - 6:19 p.m.        </div>
                <div class="share-widget pull-right" style="width: 125px;"></div>
                        <div class="author ">
            EFE<br />
            <a href="mailto:online@laestrella.com.pa">online@laestrella.com.pa</a>
        </div>
                <div >
            <p class="excerpt">Luigi Di Biagio, antes del nombramientos, dirigió la selección Sub-21 de Italia</p>
            <p>El técnico italiano Luigi Di Biagio, que actualmente se encarga de la selección sub-21 transalpina, dirigirá de forma interina a la absoluta "azzurra" en los amistosos del próximo marzo contra Argentina e Inglaterra, informó hoy la Federación de Fútbol italiana (FIGC) en un comunicado.</p><div id="texto"><p>Di Biagio fue nombrado seleccionador interino por orden del comisario extraordinario de la FIGC, Roberto Fabbricini, ya que la selección "azzurra" carece actualmente de un responsable técnico desde la destitución de Gian Piero Ventura, oficializada el último noviembre.</p><p>El exfutbolista italiano se estrenará al mando del seleccionado absoluto "azzurro" el próximo 23 de marzo contra Argentina, en Manchester (Reino Unido), y se medirá el 27 del mismo mes con Inglaterra, en Londres.</p><p>Di Biagio, que dirige actualmente al seleccionado Sub-21 transalpino, tomará el mando de una selección absoluta en profunda crisis, que no logró clasificarse para la Copa del Mundo de Rusia 2018.</p><p>El técnico interino se hará cargo de los "azzurri" hasta que la FIGC contrate a un nuevo seleccionador para liderar un nuevo proyecto deportivo, centrado en la próxima Eurocopa de 2020.</p></div>        </div>

                        <hr>
        <ul class="list-inline post-tags">
            <li>Temas relacionados</li>
                                    <li><a href="http://elsiglo.com.pa/tag/seleccion-italia/7833" rel="tag">Selección de Italia </a></li>
                    </ul>
                        
        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'la-estrella-panama'; // required: replace example with your forum shortna
        var disqus_url = 'http://elsiglo.com.pa/deportes/biagio-dirigira-italia-amistosos-ante-argentina-inglaterra/24046997';
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
            </div>
        <div class="col-md-4">
        <div class="row">
            <div class="col-sm-6 col-md-12">
                <div class="widget">
    <h4>Últimas noticias</h4>
    <div class="tab-content">
        <ul class="list-unstyled">
                                    <li>
                <a rel="nofollow" href="/panama/niegan-suspension-condena-rene-luciani/24047086" title="Niegan suspensi&oacute;n de condena a Ren&eacute; Luciani">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/380740_80x60_crop_5a791b1641fba.jpg"  alt="Niegan suspensi&oacute;n de condena a Ren&eacute; Luciani" title="Niegan suspensi&oacute;n de condena a Ren&eacute; Luciani" /></figure>
                                        <small class="timestamp">9:59 p.m.</small>
                    Niegan suspensión de condena a René Luciani                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/panama/aqualia-asesorara-idaan-63-millones/24047084" title="Aqualia asesorar&aacute; al Idaan por 63 millones">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/380737_80x60_crop_5a791936c5bd6.jpg"  alt="Aqualia asesorar&aacute; al Idaan por 63 millones" title="Aqualia asesorar&aacute; al Idaan por 63 millones" /></figure>
                                        <small class="timestamp">9:48 p.m.</small>
                    Aqualia asesorará al Idaan por 63 millones                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/panama/mayor-finca-submarina-caribe-envia-cobia-eeuu-sello-panama-exporta/24047059" title="Mayor finca submarina del Caribe env&iacute;a cobia a EEUU con sello Panam&aacute; Exporta">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/380723_80x60_crop_5a79020c2ab27.jpg"  alt="Mayor finca submarina del Caribe env&iacute;a cobia a EEUU con sello Panam&aacute; Exporta" title="Mayor finca submarina del Caribe env&iacute;a cobia a EEUU con sello Panam&aacute; Exporta" /></figure>
                                        <small class="timestamp">8:01 p.m.</small>
                    Mayor finca submarina del Caribe envía cobia a EEUU con sello Panamá Exporta                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/panama/entrega-pago-adeudado-jubilados-panamenos-suman-150-millones-dolares/24047028" title="Entrega de pago adeudado a jubilados paname&ntilde;os suman 150 millones de d&oacute;lares">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/380685_80x60_crop_5a78fdf1deb87.jpg"  alt="Entrega de pago adeudado a jubilados paname&ntilde;os suman 150 millones de d&oacute;lares" title="Entrega de pago adeudado a jubilados paname&ntilde;os suman 150 millones de d&oacute;lares" /></figure>
                                        <small class="timestamp">7:42 p.m.</small>
                    Entrega de pago adeudado a jubilados panameños suman 150 millones de dólares                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/deportes/halilovic-minuto-90-vida-palmas-hunde-malaga/24047002" title="Halilovic, en el minuto 90, da vida a Las Palmas y hunde al M&aacute;laga">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/380657_80x60_crop_5a78f7d46a258.jpg"  alt="Halilovic, en el minuto 90, da vida a Las Palmas y hunde al M&aacute;laga" title="Halilovic, en el minuto 90, da vida a Las Palmas y hunde al M&aacute;laga" /></figure>
                                        <small class="timestamp">7:27 p.m.</small>
                    Halilovic, en el minuto 90, da vida a Las Palmas y hunde al Málaga                </a>
            </li>
                    </ul>
    </div>
</div>
                <div class="ad-between-heading-container ad-300">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=758&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=758&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=758&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 758">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
            </div>
            <div class="col-sm-6 col-md-12">
                <div class="widget multimedia">
  <h4>Multimedia</h4>
  <div class="tab-content">
    <ul class="list-unstyled">
                        <li>
          <h5>Videos</h5>
          <a href="/espectaculos/ricardo-arjona-volvio-hacer-suspirar-panama-circo-soledad/24046135" title="">
            <div class="btn-play"><i class="fa fa-play"></i></div>
            <figure>
                        </figure>
          </a>
        </li>
                                <li>
          <h5>Fotos</h5>
          <a href="/deportes/pele-imposible-amar-futbol-ronaldinho/24043870" title="">
            <figure>
            <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/376269_330x240_crop_5a61009626bc1.jpg"  alt="Ronaldinho, a trav&eacute;s de su hermano, oficializ&oacute; que colgar&aacute; las botas este a&ntilde;o." title="Ronaldinho, a trav&eacute;s de su hermano, oficializ&oacute; que colgar&aacute; las botas este a&ntilde;o." />            </figure>
          </a>
        </li>
            </ul>
  </div>
</div>
                <div class="ad-between-heading-container">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=759&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=759&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=759&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 759">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
                <div class="widget horoscope">
    <h4>Horóscopo</h4>
    <div class="tab-content">
        <table cellpadding="0" cellspacing="0">
            <tr>
                <td><a href="#" data-content="Hoy es el día justo para revisar y hacer un balance de todas tus amistades y en cuál ya no existe cariño. De este balance podrás ver quién te hace bien y cuál debes dejar de lado."><i class="icon icon-horoscope icon-horoscope-aries"></i> <span>Aries</span></a></td>
                <td><a href="#" data-content="Hoy es un día que necesitas tener satisfacciones emocionales a través de las relaciones personales que tienes en este momento. Si no lo logras, deberás equilibrarte en tu interior."><i class="icon icon-horoscope icon-horoscope-taurus"></i> <span>Tauro</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Es importante que logres aclarar y asumir tus sentimientos en la relación de pareja, esto es muy positivo para ti porque te permitirá expresarte y expandir tu amor llevándolo a la superficie."><i class="icon icon-horoscope icon-horoscope-gemini"></i> <span>Geminis</span></a></td>
                <td><a href="#" data-content="Tienes un día para dedicarlo al hogar y a la familia. Puedes comprar adornos nuevos, cambiar la decoración  y hacer los arreglos que tanto ansías. Espera la visita de parientes alejados."><i class="icon icon-horoscope icon-horoscope-cancer"></i> <span>Cáncer</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Dedícate a desarrollar más tu  sensibilidad y la capacidad para captar los sentimientos e ideas de los demás te van generando un mayor crecimiento de tu compasión y espiritualidad."><i class="icon icon-horoscope icon-horoscope-leo"></i> <span>Leo</span></a></td>
                <td><a href="#" data-content="Hoy tienes bajas las energías, por eso debes  evitar la posibilidad de caer en la pereza o de andar todo el día distraída/o, de esta manera no tendrás errores en tu día de trabajo."><i class="icon icon-horoscope icon-horoscope-virgo"></i> <span>Virgo</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Si deseas obtener mayor  rendimiento personal y hasta más reconocimientos de los otros, es mejor controlar tus enojos.  Puedes tener más influencias con tu simpatía que con tu mal genio."><i class="icon icon-horoscope icon-horoscope-libra"></i> <span>Libra</span></a></td>
                <td><a href="#" data-content="Llegó el momento de hacer toda una renovación en tus relaciones personales y con los sitios que frecuentas, tus ansias de conocer todo lo diferente te llevan a lugares excéntricos."><i class="icon icon-horoscope icon-horoscope-scorpio"></i> <span>Escorpión</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Hoy tienes un día colmado de actividades sociales que estarán todas relacionadas con tu mundo laboral, pero considera que en algún momento debes de dejar de pensar en el trabajo."><i class="icon icon-horoscope icon-horoscope-sagittarius"></i> <span>Sagitario</span></a></td>
                <td><a href="#" data-content="Hoy amaneces con buen ánimo, esta buena energía te ayudará tanto a tener un  buen día para la actividad pública y social, como también para gozar de la tranquilidad del hogar."><i class="icon icon-horoscope icon-horoscope-capricorn"></i> <span>Capricornio</span></a></td>
            </tr>
            <tr>
                <td><a href="#" data-content="Es bueno que hoy intentes tener tu mente  calma y reflexiva, pero lejos de estar triste o deprimida/o. Será importante para ti mantenerte emocionalmente más reservada/o."><i class="icon icon-horoscope icon-horoscope-aquarius"></i> <span>Acuario</span></a></td>
                <td><a href="#" data-content="Busca en tus talentos escondidos,  intégralos con tu inteligencia para perfeccionar aún más desarrollo laboral  y verás cómo encontrarás  una mejor economía."><i class="icon icon-horoscope icon-horoscope-pisces"></i> <span>Piscis</span></a></td>
            </tr>
        </table>
    </div>
</div>
                <div class="widget lottery">
    <h4>Lotería</h4>
    <div class="tab-content">
        <ul class="tabs">
                        <li>
                <a href="#" id="dominical" class="selected">
                    Dominical                </a>
            </li>
                        <li>
                <a href="#" id="miercolito" class="">
                    Miercolito                </a>
            </li>
                        <li>
                <a href="#" id="gordito" class="">
                    Gordito                </a>
            </li>
                    </ul>
                            <div class="tab-content-lottery" id="dominical" style="display:block">
                <p class="widget-lottery-date">domingo 04 de febrero de 2018</p>
                <ul>
                    <li>
                        <span class="result">3198</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">BDAB</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">13</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">2</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">7720</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">8778</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="miercolito" style="display:none">
                <p class="widget-lottery-date">miércoles 31 de enero de 2018</p>
                <ul>
                    <li>
                        <span class="result">8003</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">CDCD</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">5</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">14</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">3050</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">6785</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="gordito" style="display:none">
                <p class="widget-lottery-date">viernes 26 de enero de 2018</p>
                <ul>
                    <li>
                        <span class="result">4403</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">AAAD</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">6</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">4</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">25</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">91</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
            </div>
</div>
            </div>
        </div>
    </div>
    </div>
<script src="/gese/js/share.min.js"></script>
<script>
    new Share('.share-widget', {
        url: 'http://elsiglo.com.pa/deportes/biagio-dirigira-italia-amistosos-ante-argentina-inglaterra/24046997',
        title: encodeURIComponent('Di Biagio dirigirá a Italia en los amistosos ante Argentina e Inglaterra'),
        ui: {
            flyout: 'top left',
            button_text: 'Compartir',
            button_background: '#ccc',
            button_color: '#fff'
        },
        networks: {
            facebook: {
                load_sdk: false
            },
            twitter: {
                url: 'http://elsiglo.com.pa/p/24046997',
                description: encodeURIComponent('Di Biagio dirigirá a Italia en los amistosos ante Argentina e Inglaterra vía @elsiglodigital')
            },
            email: {
                title: encodeURIComponent('Di Biagio dirigirá a Italia en los amistosos ante Argentina e Inglaterra'),
                description: encodeURIComponent("Luigi Di Biagio, antes del nombramientos, dirigió la selección Sub-21 de Italia.\n\nSeguir leyendo ...\nhttp://elsiglo.com.pa/p/24046997")
            }
        }
    });
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 55864;
    _sf_async_config.domain = 'elsiglo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Deportes';  //CHANGE THIS
    _sf_async_config.authors = 'EFE';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- BEGIN ADVERTPRO CODE BLOCK -->
<!--
Zone #789: GM - ES - Contenido - inRead
-->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
  document.write('<scr'+'ipt src="http://ads.laestrella.com.pa/advertpro/servlet/view/dynamic/javascript/zone?zid=789&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
}
</script>
<!-- END ADVERTPRO CODE BLOCK -->

        </div>
        <div class="ad-leaderboard-container">
  <div class="center-block ad-728">
    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=760&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=760&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=760&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 760">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
  </div>
</div>
<div class="brand-footer">
  <img src="/gese/img/el-siglo/graphics/el-siglo.svg" class="center-block" width="100" alt="Diario El Siglo Panamá">
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-3">
        <ul class="list-unstyled corporate-links">
      <li>
    <a href="/corporativo/ventas/125957">
      Ventas    </a>
  </li>
    <li>
    <a href="/corporativo/terminos-condiciones/125956">
      Términos y condiciones    </a>
  </li>
    <li>
    <a href="/corporativo/quienes-somos/125952">
      ¿Quiénes somos?    </a>
  </li>
      <!-- <li class="last-item"><a href="#">Contacto</a></li> -->
  <li class="last-item"><a href="http://laestrella.com.pa/rss?website=2">RSS</a></li>
  <!-- <li class="last-item"><a href="#">Ediciones anteriores</a></li> -->
  <li class="last-item"><a href="http://www.elsiglo.com.pa/tarifario/" target="_blank" title="Tarifario GESE">Tarifario GESE</a></li>
</ul>
      </div>
      <div class="col-sm-3">
        <a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá" class="link-centered">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x"></i>
          </span>
          /ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
        <a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá" class="link-centered link-border">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-twitter fa-stack-1x"></i>
          </span>
          @ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
      <div class="row">
    <div class="col-md-5 pull-left">
        <div class="widget-newspaper widget-newspaper-footer">
            <p><small>Portada lunes 5 de febrero de 2018</small></p>
        </div>
    </div>
    <div class="col-md-5 pull-right">
        <a href="/media/journals/document/5a77c6a370d85.pdf" target="_blank" class="widget-newspaper-cover pull-right">
            <img class="img-responsive img-thumbnail" src="http://laestrella.com.pa/media/journals/image/5488_90x200_scaled_5a77c6a3708b7.jpg"  alt="Portada PDF del lunes 5 de febrero de 2018" title="Portada PDF del lunes 5 de febrero de 2018" />        </a>
    </div>
</div>
      </div>
    </div>
  </div>
  <ul class="list-inline terms">
    <li>© 2018 - Todos los derechos reservados</li>
    <!-- <li><a href="">Política de Privacidad</a></li> -->
    <!-- <li><a href="">Términos y Condiciones</a></li> -->
  </ul>
</footer>
        
        <script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
        <script src="/gese/js/jquery.cycle2.js"></script>
        <script src="/gese/js/bootstrap.min.js"></script>
        <script src="/gese/js/el-siglo/core.201406051700.min.js"></script>
        
        <!-- Enreach -->
		<!-- <script src="http://code2.adtlgc.com/js/pnm_admp_ar.js"></script>
        <script src="https://adaptcode2.appspot.com/js/pnm_admp_ar.js"></script> -->
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"87ae1ab6c6","applicationID":"30777680","transactionName":"ZV1XYUpTWUQEWhJbWlwXdFZMW1hZSlwKH0ZbX1laF0JYRBE=","queueTime":0,"applicationTime":194,"atts":"SRpUFwJJSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
