<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
        
        <title>Lo dejaron frío de varios balazos - El Siglo</title>        <meta property="fb:pages" content="458644227557673" />
        <meta name="description" content="Antes que lo atacaran la víctima había estado dando varias vueltas por el sector.">
<meta name="keywords" content="Asesinato, Los Andes 1, Leadimiro González C.">
<meta property="og:title" content="Lo dejaron frío de varios balazos">
<meta property="og:description" content="Antes que lo atacaran la víctima había estado dando varias vueltas por el sector.">
<meta property="og:type" content="article">
<meta property="og:url" content="http://elsiglo.com.pa/cronica-roja/dejaron-frio-varios-balazos/24126133">
<meta property="og:site_name" content="El Siglo">
<meta property="fb:admins" content="626465457">
<meta property="fb:admins" content="516829342">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElSigloDigital">
<meta name="twitter:title" content="Lo dejaron frío de varios balazos">
<meta name="twitter:description" content="Antes que lo atacaran la víctima había estado dando varias vueltas por el sector.">
<meta name="twitter:creator" content="@ElSigloDigital">
<meta name="twitter:domain" content="elsiglo.com.pa">
<meta name="twitter:url" content="http://elsiglo.com.pa/cronica-roja/dejaron-frio-varios-balazos/24126133">
<meta property="og:image" content="http://elsiglo.com.pa/media/news/image/482152_800x600_crop_5d09a37321ac3.jpg">
<meta name="twitter:image:src" content="http://elsiglo.com.pa/media/news/image/482152_800x600_crop_5d09a37321ac3.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
        <!-- Le styles -->
        <link href="/gese/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.201407241900.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.20140717.css" media="screen" rel="stylesheet" type="text/css">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://elsiglo.com.pa/cronica-roja/dejaron-frio-varios-balazos/24126133" rel="canonical">
<link href="/gese/img/el-siglo/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
        <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13243652-3", "elsiglo.com.pa");ga("send", "pageview");</script>        <script type='text/javascript'>
        (function (d, t) {
          var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
          bh.type = 'text/javascript';
          bh.src = '//www.bugherd.com/sidebarv2.js?apikey=ajxaxxkzlbwjivkbqijxtq';
          s.parentNode.insertBefore(bh, s);
          })(document, 'script');
        </script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/pb207889.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
		appId: 'b98eae0a-a113-401d-adf6-9f02ddb52c21',
		safari_web_id: 'web.onesignal.auto.41b6a3ea-cfe2-480b-805a-97ab17a018f3',
		subdomainName: 'https://elsiglo.onesignal.com',
		notifyButton: {
			enable: true, /* Set to false to hide */
			position: 'bottom-right',
			offset: {
				bottom: '70px',
				right: '20px'
			},
			text: {
				'tip.state.unsubscribed': 'Suscribete para recibir notificaciones',
				'tip.state.subscribed': 'Usted está suscrito a las notificaciones',
				'tip.state.blocked': "Has bloqueado las notificaciones",
				'message.prenotify': 'Haga clic aquí para suscribirse a nuestras notificaciones',
				'message.action.subscribed': "Gracias por suscribirte!",
				'message.action.resubscribed': "Usted está suscrito a las notificaciones",
				'message.action.unsubscribed': "Usted no recibirá más notificaciones",
				'dialog.main.title': 'Administrar notificaciones',
				'dialog.main.button.subscribe': 'SUSCRIBETE',
				'dialog.main.button.unsubscribe': 'DESUSCRIBETE',
				'dialog.blocked.title': 'Desbloquear las notificaciones',
				'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones"
			}
		},
		promptOptions: {
			siteName: 'El Siglo',
			actionMessage: "Nos gustaría enviarle notificaciones de las últimas noticias",
			exampleNotificationTitle: 'Título de la nota',
			exampleNotificationMessage: 'Mensaje correspondiente de la notificación',
			exampleNotificationCaption: 'Puede cancelar su suscripción en cualquier momento',
			acceptButtonText: "PERMITIR",
			cancelButtonText: "NO GRACIAS"
    		},
		notificationClickHandlerMatch: 'origin',
		persistNotification: false,
		welcomeNotification: {
			disable: true
    		}
        }]);

        OneSignal.push(["addListenerForNotificationOpened", function(data) {
		//correccion para las veces que OneSignal abre el push cuando el navegador está abierto
		var aditionalData = data.data;
			if( aditionalData.url ) {
				window.location = aditionalData.url;
			} else {
				aditionalData = aditionalData.data;
				if( aditionalData.url ) {
					window.location = aditionalData.url;
				}
			}
		}]);
    </script>
    </head>
    <body>
	    <!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"2gE0j1a8Dy00ab", domain:"elsiglo.com.pa",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gE0j1a8Dy00ab" style="display:none" height="1" width="1" alt="Alexa" /></noscript>
		<!-- End Alexa Certify Javascript -->  
        <header>
  <!-- <a href="#" class="ad-snood"></a> -->
  <!-- other portals -->
  <ul class="list-inline other-portals">
    <li>
      <a class="logo-la-estrella" href="http://elsiglo.com.pa/ElExpreso/es/" target="_blank" title="El Expreso" style="width: 150px; margin-right: 2px;">
        <img src="/gese/img/el-siglo/graphics/el-expreso-horizontal.png" class="img-responsive" alt="El Expreso">
      </a>
      <a class="logo-la-estrella" href="http://laestrella.com.pa" target="_blank" title="Diario La Estrella de Panamá">
        <img src="/gese/img/la-estrella/graphics/logo-la-estrella-with-separator.png" class="img-responsive" alt="Diario La Estrella de Panamá">
      </a>
    </li>
  </ul><!-- ./other portals -->
  <div class="container">
    <div class="row">
      <!-- brand -->
      <div class="col-md-6 col-sm-6 col-xs-12">
        <a class="brand" href="/" title="Diario El Siglo Panamá">
          <img src="/gese/img/el-siglo/graphics/logo-el-siglo.svg" class="img-responsive" alt="Diario El Siglo Panamá">
        </a>
      </div><!-- ./brand -->
      <div class="col-md-6">
        <!-- social network icons -->
        <ul class="list-inline social-network-icons pull-right">
          <li><a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/elsiglodigital" title="Youtube de El Siglo Panamá"><i class="fa fa-play-circle"></i></a></li>
          <li><a href="https://www.instagram.com/elsiglodigital/" title="Instagram de El Siglo Panamá"><i class="fa fa-instagram"></i></a></li>
        </ul><!-- ./social network icons -->
        <!-- form search -->
        <form class="form-inline pull-right form-search" role="form" action="/busqueda">
          <div class="form-group">
                        <input type="text" class="form-control" id="search-term" name="q" placeholder="Buscar ..." required value="">
          </div>
          <button type="submit" class="btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        <nav class="navbar navbar-default" role="navigation">
          <span class="triangle-before hidden-xs"></span>
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>

          <!-- menu -->
          <div id="main-nav" class="collapse navbar-collapse">
            <ul class="nav&#x20;navbar-nav">
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;panama&#x2F;13">Panamá</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;nacionales&#x2F;48">Nacionales</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;comunidad&#x2F;49">Comunidad</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;internacional&#x2F;17">Internacional</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mundo&#x2F;50">Mundo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;america&#x2F;51">América</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;economia&#x2F;18">Economía</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;deportes&#x2F;19">Deportes</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;futbol&#x2F;52">Fútbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;boxeo&#x2F;53">Boxeo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;beisbol&#x2F;54">Béisbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;hipica&#x2F;55">Hípica</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mas-deportes&#x2F;56">Más deportes</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;espectaculos&#x2F;20">Espectáculos</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;curiosidades&#x2F;21">Curiosidades</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;horoscopo&#x2F;8136">Horóscopo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;amiga-gitana&#x2F;9259">Mi Amiga Gitana</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;la-rosa&#x2F;58">La Rosa</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;ruleta&#x2F;59">Ruleta</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;revolcon&#x2F;60">Revolcón</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;eureka&#x2F;61">Eureka</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;opinion&#x2F;22">Opinión</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;columnas&#x2F;62">Columnas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;infidencias-confidencias&#x2F;63">Infidencias y confidencias</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;truenos-centellas&#x2F;64">Truenos y centellas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;caricaturas&#x2F;65">Caricaturas</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;cronica-roja&#x2F;23">Crónica roja</a>
    </li>
</ul>          </div><!-- /.menu -->
          <span class="triangle-after hidden-xs"></span>
        </nav>
      </div>
    </div>
  </div>
  <div class="ad-leaderboard-container ad-leaderboard-container-header">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="widget-day-topics">
    <ul class="list-inline">
        <li class="widget-title">Temas del día</li>
                                <li><a href="http://elsiglo.com.pa/tag/curiosidades/3621">Curiosidades</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/copa-oro/2331">Copa Oro</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/futbol-panama/2531">Fútbol Panamá</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/la-sele/5551">La Sele</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/ministerio-educacion-meduca/156">Ministerio de Educación MEDUCA</a></li>
                    </ul>
</div>
        </div>
      </div>
    </div>
    <div class="center-block ad-728">
      <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=773&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=773&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=773&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 773">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
    </div>
  </div>
</header>
        <div class="container">
            <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Lo dejaron frío de varios balazos",
"author": "Leadimiro González C.",
"datePublished": "2019-06-19T05:02:00-05:00",
"dateModified": "2019-06-19T05:02:00-05:00",
"articleSection": "Crónica roja",
"keywords": ["Asesinato", "Los Andes 1", "Leadimiro González C."],
"creator": "Leadimiro González C.",
"author": "Leadimiro González C.",
"description": "Antes que lo atacaran la víctima había estado dando varias vueltas por el sector.",
"articleBody": "&lt;p&gt;Eran cerca de las 9:00 de la ma&ntilde;ana del martes cuando la se&ntilde;ora Mar&iacute;a escuch&oacute; varias detonaciones y un auto que se alejaba velozmente.&lt;/p&gt;&lt;p&gt;Mar&iacute;a se asom&oacute; junto a otros vecinos de la calle J. El Milagro, en Los Andes # 1, para ver qu&eacute; hab&iacute;a ocurrido.&lt;/p&gt;&lt;p&gt;Lo que hab&iacute;a ocurrido es que hab&iacute;an asesinado a un hombre, cuyo cuerpo yac&iacute;a tirado boca abajo en medio de la calle.&lt;/p&gt;&lt;p&gt;&iquest;Qui&eacute;n es? Se preguntaban los residentes del lugar.&lt;/p&gt;&lt;p&gt;La v&iacute;ctima fue identificada como Jos&eacute; Aguilar, de 28 a&ntilde;os, pero no era del &aacute;rea.&lt;/p&gt;&lt;p&gt;Testigos dijeron que el hombre caminaba nerviosamente por la calle, como esperando a alguien cuando sujetos en un taxi se bajaron, sacaron un arma de fuego y le dispararon a quemarropa y huyeron. Una fuente policial inform&oacute; que la v&iacute;ctima estuvo preso varios a&ntilde;os por droga.&lt;/p&gt;&lt;p&gt;Lugare&ntilde;os comentaron que en los &uacute;ltimos d&iacute;as alrededor del &aacute;rea se han suscitado varios hechos violentos y se sienten temerosos.&lt;/p&gt;&lt;p&gt;El &uacute;ltimo caso que se dio en fue el doble homicidio en una barber&iacute;a.&lt;/p&gt;&lt;div class=&quot;sentence&quot;&gt;&lt;div class=&quot;title&quot;&gt;&iquest;CAMA?&lt;/div&gt;&lt;div class=&quot;content&quot;&gt;&lt;div&gt;&lt;p&gt;Los investigadores no descartan que le hallan hecho una cama a Jos&eacute;, pues andaba nervioso esperando a alguien&lt;/p&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;",
"image": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa/media/news/image/482152_800x600_crop_5d09a37321ac3.jpg",
"height": "800",
"width": "600"
},
"publisher": {
"@type": "Organization",
"name": "El Siglo Panamá",
"logo": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa"
}
},
"mainEntityOfPage": "True"
}</script>
<div class="row">
    <div class="col-md-8 post">
        <div class="section-header ">
            <p class="section-name">Crónica roja</p>
        </div>

        <div >
            <h1>Lo dejaron frío de varios balazos</h1>
        </div>
        		                    <figure>
								
                <img class="img-responsive" src="http://elsiglo.com.pa/media/news/image/482152_750x480_crop_5d09a37321ac3.jpg"  alt="Lo dejaron fr&iacute;o de varios balazos" title="Lo dejaron fr&iacute;o de varios balazos" />                    <figcaption><small>Daniel González/ El Siglo</small></figcaption>
            <p style="font-size: 14px;">Las autoridades pensaron que se trataba de un extranjero, pero resultó ser un panameño.</p>
        </figure>

                                <a href="/cronica-roja/dejaron-frio-varios-balazos/24126133/foto/482153" class="next-photo" title="Foto Pr&oacute;xima">
            <img src="/gese/img/common/graphics/next.svg" alt="Foto Pr&oacute;xima" />
        </a>
                        
        
		        <ul class="related ">
                <li>
            <!-- <a href="">Lo dejaron fr&iacute;o de varios balazos</a> -->
        </li>
                </ul>
        
        <div class="publishedOn ">
            miércoles 19 de junio de 2019 - 12:02 a.m.        </div>
                <div class="_share-widget pull-right" style="width: 125px;"></div>
                        <div class="author ">
            Leadimiro González C.<br />
            <a href="mailto:lgonzalez@elsiglo.com.pa">lgonzalez@elsiglo.com.pa</a>
        </div>
                <div >
            <p class="excerpt">Antes que lo atacaran la víctima había estado dando varias vueltas por el sector.</p>
            <p>Eran cerca de las 9:00 de la mañana del martes cuando la señora María escuchó varias detonaciones y un auto que se alejaba velozmente.</p><p>María se asomó junto a otros vecinos de la calle J. El Milagro, en Los Andes # 1, para ver qué había ocurrido.</p><p>Lo que había ocurrido es que habían asesinado a un hombre, cuyo cuerpo yacía tirado boca abajo en medio de la calle.</p><p>¿Quién es? Se preguntaban los residentes del lugar.</p><p>La víctima fue identificada como José Aguilar, de 28 años, pero no era del área.</p><p>Testigos dijeron que el hombre caminaba nerviosamente por la calle, como esperando a alguien cuando sujetos en un taxi se bajaron, sacaron un arma de fuego y le dispararon a quemarropa y huyeron. Una fuente policial informó que la víctima estuvo preso varios años por droga.</p><p>Lugareños comentaron que en los últimos días alrededor del área se han suscitado varios hechos violentos y se sienten temerosos.</p><p>El último caso que se dio en fue el doble homicidio en una barbería.</p><div class="sentence"><div class="title">¿CAMA?</div><div class="content"><div><p>Los investigadores no descartan que le hallan hecho una cama a José, pues andaba nervioso esperando a alguien</p></div></div></div>        </div>

                        <hr>
        <ul class="list-inline post-tags">
            <li>Temas relacionados</li>
                                    <li><a href="http://elsiglo.com.pa/tag/asesinato/2192" rel="tag">Asesinato</a></li>
                                    <li><a href="http://elsiglo.com.pa/tag/andes-1/10160" rel="tag">Los Andes 1</a></li>
                    </ul>
                        
        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'la-estrella-panama'; // required: replace example with your forum shortna
        var disqus_url = 'http://elsiglo.com.pa/cronica-roja/dejaron-frio-varios-balazos/24126133';
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
            </div>
        <div class="col-md-4">
        <div class="row">
            <div class="col-sm-6 col-md-12">
                <div class="widget">
    <h4>Últimas noticias</h4>
    <div class="tab-content">
        <ul class="list-unstyled">
                                    <li>
                <a rel="nofollow" href="/cronica-roja/dejaron-frio-varios-balazos/24126133" title="Lo dejaron fr&iacute;o de varios balazos">
                                                            <figure><img class="img-responsive" src="http://elsiglo.com.pa/media/news/image/482152_80x60_crop_5d09a37321ac3.jpg"  alt="Lo dejaron fr&iacute;o de varios balazos" title="Lo dejaron fr&iacute;o de varios balazos" /></figure>
                                        <small class="timestamp">12:02 a.m.</small>
                    Lo dejaron frío de varios balazos                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/espectaculos/preparada-para-criticas-resbalen/24126048" title="Preparada para que las cr&iacute;ticas le resbalen">
                                                            <figure><img class="img-responsive" src="http://elsiglo.com.pa/media/news/image/482053_80x60_crop_5d097f35c67b0.jpg"  alt="Preparada para que las cr&iacute;ticas le resbalen" title="Preparada para que las cr&iacute;ticas le resbalen" /></figure>
                                        <small class="timestamp">12:01 a.m.</small>
                    Preparada para que las críticas le resbalen                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/panama/cinco-hospitales-presidente-varela-termino/24126087" title="Los cinco hospitales que el presidente Varela no termin&oacute;">
                                                            <figure><img class="img-responsive" src="http://elsiglo.com.pa/media/news/image/482111_80x60_crop_5d09948cc3f78.jpg"  alt="Los cinco hospitales que el presidente Varela no termin&oacute;" title="Los cinco hospitales que el presidente Varela no termin&oacute;" /></figure>
                                        <small class="timestamp">12:01 a.m.</small>
                    Los cinco hospitales que el presidente Varela no terminó                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/deportes/12-horas-detenido-supuesta-corrupcion/24126121" title="12 horas detenido por su supuesta corrupci&oacute;n">
                                                            <figure><img class="img-responsive" src="http://elsiglo.com.pa/media/news/image/482140_80x60_crop_5d09a3418d8b2.jpg"  alt="12 horas detenido por su supuesta corrupci&oacute;n" title="12 horas detenido por su supuesta corrupci&oacute;n" /></figure>
                                        <small class="timestamp">12:01 a.m.</small>
                    12 horas detenido por su supuesta corrupción                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/cronica-roja/mula-freno-quedo-metida-casa-chorrera/24126134" title="Mula sin freno qued&oacute; metida en una casa en La Chorrera">
                                                            <figure><img class="img-responsive" src="http://elsiglo.com.pa/media/news/image/482154_80x60_crop_5d09a3733f0d1.jpg"  alt="Mula sin freno qued&oacute; metida en una casa en La Chorrera" title="Mula sin freno qued&oacute; metida en una casa en La Chorrera" /></figure>
                                        <small class="timestamp">12:00 a.m.</small>
                    Mula sin freno quedó metida en una casa en La Chorrera                </a>
            </li>
                    </ul>
    </div>
</div>
                <div class="ad-between-heading-container ad-300">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=774&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=774&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=774&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 774">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
            </div>
            <div class="col-sm-6 col-md-12">
                <div class="widget multimedia">
  <h4>Multimedia</h4>
  <div class="tab-content">
    <ul class="list-unstyled">
                        <li>
          <h5>Videos</h5>
          <a href="/espectaculos/foro-belleza-facebook-listo-reina-para-participar-world-pride/24123493" title="Foro de moda y belleza elige a reina de su delegaci&oacute;n en el World Pride Panam&aacute;">
            <div class="btn-play"><i class="fa fa-play"></i></div>
            <figure>
            <img src="http://img.youtube.com/vi/5VnlcUVyPJs/0.jpg" alt="Foro de moda y belleza elige a reina de su delegaci&oacute;n en el World Pride Panam&aacute;" title="Foro de moda y belleza elige a reina de su delegaci&oacute;n en el World Pride Panam&aacute;" width="330" height="240" class="img-responsive" />            </figure>
          </a>
        </li>
                                <li>
          <h5>Fotos</h5>
          <a href="/espectaculos/billboard-sonado-pose-cardi-multipremiado-drake-maluma/24118832" title="">
            <figure>
            <img class="img-responsive" src="http://elsiglo.com.pa/media/news/image/472539_330x240_crop_5ccb06d800bb6.png"  alt="Cardi B y su pareja Offset." title="Cardi B y su pareja Offset." />            </figure>
          </a>
        </li>
            </ul>
  </div>
</div>
                <div class="ad-between-heading-container">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=775&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=775&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=775&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 775">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
                                <div class="widget lottery">
    <h4>Lotería</h4>
    <div class="tab-content">
        <ul class="tabs">
                        <li>
                <a href="#" id="dominical" class="selected">
                    Dominical                </a>
            </li>
                        <li>
                <a href="#" id="miercolito" class="">
                    Miercolito                </a>
            </li>
                        <li>
                <a href="#" id="gordito" class="">
                    Gordito                </a>
            </li>
                    </ul>
                            <div class="tab-content-lottery" id="dominical" style="display:block">
                <p class="widget-lottery-date">domingo 16 de junio de 2019</p>
                <ul>
                    <li>
                        <span class="result">0952</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">ABDB</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">3</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">10</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">4074</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">8252</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="miercolito" style="display:none">
                <p class="widget-lottery-date">miércoles 12 de junio de 2019</p>
                <ul>
                    <li>
                        <span class="result">4541</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">AAAA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">20</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">12</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">5904</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">1113</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="gordito" style="display:none">
                <p class="widget-lottery-date">viernes 03 de mayo de 2019</p>
                <ul>
                    <li>
                        <span class="result">9307</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">CDDA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">4</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">15</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">20</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">23</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
            </div>
</div>
            </div>
        </div>
    </div>
    </div>
<script src="/gese/js/share.min.js"></script>
<script>
    new Share('.share-widget', {
        url: 'http://elsiglo.com.pa/cronica-roja/dejaron-frio-varios-balazos/24126133',
        title: encodeURIComponent('Lo dejaron frío de varios balazos'),
        ui: {
            flyout: 'top left',
            button_text: 'Compartir',
            button_background: '#ccc',
            button_color: '#fff'
        },
        networks: {
            facebook: {
                load_sdk: false
            },
            twitter: {
                url: 'http://elsiglo.com.pa/p/24126133',
                description: encodeURIComponent('Lo dejaron frío de varios balazos vía @elsiglodigital')
            },
            email: {
                title: encodeURIComponent('Lo dejaron frío de varios balazos'),
                description: encodeURIComponent("Antes que lo atacaran la víctima había estado dando varias vueltas por el sector..\n\nSeguir leyendo ...\nhttp://elsiglo.com.pa/p/24126133")
            }
        }
    });
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 55864;
    _sf_async_config.domain = 'elsiglo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Crónica roja';  //CHANGE THIS
    _sf_async_config.authors = 'Leadimiro González C.';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- BEGIN ADVERTPRO CODE BLOCK -->
<!--
Zone #789: GM - ES - Contenido - inRead
-->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
  document.write('<scr'+'ipt src="http://ads.laestrella.com.pa/advertpro/servlet/view/dynamic/javascript/zone?zid=789&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
}
</script>
<!-- END ADVERTPRO CODE BLOCK -->

        </div>
        <div class="ad-leaderboard-container">
  <div class="center-block ad-728">
    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=776&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=776&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=776&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 776">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
  </div>
</div>
<div class="brand-footer">
  <img src="/gese/img/el-siglo/graphics/el-siglo.svg" class="center-block" width="100" alt="Diario El Siglo Panamá">
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-3">
        <ul class="list-unstyled corporate-links">
      <li>
    <a href="/corporativo/ventas/125957">
      Ventas    </a>
  </li>
    <li>
    <a href="/corporativo/terminos-condiciones/125956">
      Términos y condiciones    </a>
  </li>
    <li>
    <a href="/corporativo/quienes-somos/125952">
      ¿Quiénes somos?    </a>
  </li>
      <!-- <li class="last-item"><a href="#">Contacto</a></li> -->
  <li class="last-item"><a href="http://laestrella.com.pa/rss?website=2">RSS</a></li>
  <!-- <li class="last-item"><a href="#">Ediciones anteriores</a></li> -->
  <li class="last-item"><a href="http://www.elsiglo.com.pa/tarifario/" target="_blank" title="Tarifario GESE">Tarifario GESE</a></li>
</ul>
      </div>
      <div class="col-sm-3">
        <a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá" class="link-centered">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x"></i>
          </span>
          /ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
        <a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá" class="link-centered link-border">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-twitter fa-stack-1x"></i>
          </span>
          @ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
            </div>
    </div>
  </div>
  <ul class="list-inline terms">
    <li>© 2019 - Todos los derechos reservados</li>
    <!-- <li><a href="">Política de Privacidad</a></li> -->
    <!-- <li><a href="">Términos y Condiciones</a></li> -->
  </ul>
</footer>
        
        <script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
        <script src="/gese/js/jquery.cycle2.js"></script>
        <script src="/gese/js/bootstrap.min.js"></script>
        <script src="/gese/js/el-siglo/core.201406051700.min.js"></script>
        
        <!-- Enreach -->
		<!-- <script src="http://code2.adtlgc.com/js/pnm_admp_ar.js"></script>
        <script src="https://adaptcode2.appspot.com/js/pnm_admp_ar.js"></script> -->
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"87ae1ab6c6","applicationID":"30777680","transactionName":"ZV1XYUpTWUQEWhJbWlwXdFZMW1hZSlwKH0ZbX1laF0JYRBE=","queueTime":0,"applicationTime":198,"atts":"SRpUFwJJSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
