<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
        
        <title>Agredió y amenazó de muerte a su madre, hermana y a su sobrino de dos años - El Siglo</title>        <meta property="fb:pages" content="458644227557673" />
        <meta name="description" content="Violencia. Bajo detención provisional quedó un adolescente de 16 años por agredir y hostigar a su madre, su hermana y su sobrino enBocas del Toro.">
<meta name="keywords" content="Crónica Roja, Erica Trujillo R.">
<meta property="og:title" content="Agredió y amenazó de muerte a su madre, hermana y a su sobrino de dos años">
<meta property="og:description" content="Violencia. Bajo detención provisional quedó un adolescente de 16 años por agredir y hostigar a su madre, su hermana y su sobrino enBocas del Toro.">
<meta property="og:type" content="article">
<meta property="og:url" content="http://elsiglo.com.pa/cronica-roja/agredio-amenazo-muerte-madre-hermana-sobrino-anos/24119649">
<meta property="og:site_name" content="El Siglo">
<meta property="fb:admins" content="626465457">
<meta property="fb:admins" content="516829342">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElSigloDigital">
<meta name="twitter:title" content="Agredió y amenazó de muerte a su madre, hermana y a su sobrino de dos años">
<meta name="twitter:description" content="Violencia. Bajo detención provisional quedó un adolescente de 16 años por agredir y hostigar a su madre, su hermana y su sobrino enBocas del Toro.">
<meta name="twitter:creator" content="@ElSigloDigital">
<meta name="twitter:domain" content="elsiglo.com.pa">
<meta name="twitter:url" content="http://elsiglo.com.pa/cronica-roja/agredio-amenazo-muerte-madre-hermana-sobrino-anos/24119649">
<meta property="og:image" content="http://elsiglo.com.pa/media/news/image/473746_800x600_crop_5cd0f186d26b3.jpg">
<meta name="twitter:image:src" content="http://elsiglo.com.pa/media/news/image/473746_800x600_crop_5cd0f186d26b3.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
        <!-- Le styles -->
        <link href="/gese/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.201407241900.css" media="screen" rel="stylesheet" type="text/css">
<link href="/gese/css/theme-el-siglo.20140717.css" media="screen" rel="stylesheet" type="text/css">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://elsiglo.com.pa/cronica-roja/agredio-amenazo-muerte-madre-hermana-sobrino-anos/24119649" rel="canonical">
<link href="/gese/img/el-siglo/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
        <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13243652-3", "elsiglo.com.pa");ga("send", "pageview");</script>        <script type='text/javascript'>
        (function (d, t) {
          var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
          bh.type = 'text/javascript';
          bh.src = '//www.bugherd.com/sidebarv2.js?apikey=ajxaxxkzlbwjivkbqijxtq';
          s.parentNode.insertBefore(bh, s);
          })(document, 'script');
        </script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/pb207889.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
		appId: 'b98eae0a-a113-401d-adf6-9f02ddb52c21',
		safari_web_id: 'web.onesignal.auto.41b6a3ea-cfe2-480b-805a-97ab17a018f3',
		subdomainName: 'https://elsiglo.onesignal.com',
		notifyButton: {
			enable: true, /* Set to false to hide */
			position: 'bottom-right',
			offset: {
				bottom: '70px',
				right: '20px'
			},
			text: {
				'tip.state.unsubscribed': 'Suscribete para recibir notificaciones',
				'tip.state.subscribed': 'Usted está suscrito a las notificaciones',
				'tip.state.blocked': "Has bloqueado las notificaciones",
				'message.prenotify': 'Haga clic aquí para suscribirse a nuestras notificaciones',
				'message.action.subscribed': "Gracias por suscribirte!",
				'message.action.resubscribed': "Usted está suscrito a las notificaciones",
				'message.action.unsubscribed': "Usted no recibirá más notificaciones",
				'dialog.main.title': 'Administrar notificaciones',
				'dialog.main.button.subscribe': 'SUSCRIBETE',
				'dialog.main.button.unsubscribe': 'DESUSCRIBETE',
				'dialog.blocked.title': 'Desbloquear las notificaciones',
				'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones"
			}
		},
		promptOptions: {
			siteName: 'El Siglo',
			actionMessage: "Nos gustaría enviarle notificaciones de las últimas noticias",
			exampleNotificationTitle: 'Título de la nota',
			exampleNotificationMessage: 'Mensaje correspondiente de la notificación',
			exampleNotificationCaption: 'Puede cancelar su suscripción en cualquier momento',
			acceptButtonText: "PERMITIR",
			cancelButtonText: "NO GRACIAS"
    		},
		notificationClickHandlerMatch: 'origin',
		persistNotification: false,
		welcomeNotification: {
			disable: true
    		}
        }]);

        OneSignal.push(["addListenerForNotificationOpened", function(data) {
		//correccion para las veces que OneSignal abre el push cuando el navegador está abierto
		var aditionalData = data.data;
			if( aditionalData.url ) {
				window.location = aditionalData.url;
			} else {
				aditionalData = aditionalData.data;
				if( aditionalData.url ) {
					window.location = aditionalData.url;
				}
			}
		}]);
    </script>
    </head>
    <body>
	    <!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"2gE0j1a8Dy00ab", domain:"elsiglo.com.pa",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gE0j1a8Dy00ab" style="display:none" height="1" width="1" alt="Alexa" /></noscript>
		<!-- End Alexa Certify Javascript -->  
        <header>
  <!-- <a href="#" class="ad-snood"></a> -->
  <!-- other portals -->
  <ul class="list-inline other-portals">
    <li>
      <a class="logo-la-estrella" href="http://elsiglo.com.pa/ElExpreso/es/" target="_blank" title="El Expreso" style="width: 150px; margin-right: 2px;">
        <img src="/gese/img/el-siglo/graphics/el-expreso-horizontal.png" class="img-responsive" alt="El Expreso">
      </a>
      <a class="logo-la-estrella" href="http://laestrella.com.pa" target="_blank" title="Diario La Estrella de Panamá">
        <img src="/gese/img/la-estrella/graphics/logo-la-estrella-with-separator.png" class="img-responsive" alt="Diario La Estrella de Panamá">
      </a>
    </li>
  </ul><!-- ./other portals -->
  <div class="container">
    <div class="row">
      <!-- brand -->
      <div class="col-md-6 col-sm-6 col-xs-12">
        <a class="brand" href="/" title="Diario El Siglo Panamá">
          <img src="/gese/img/el-siglo/graphics/logo-el-siglo.svg" class="img-responsive" alt="Diario El Siglo Panamá">
        </a>
      </div><!-- ./brand -->
      <div class="col-md-6">
        <!-- social network icons -->
        <ul class="list-inline social-network-icons pull-right">
          <li><a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/elsiglodigital" title="Youtube de El Siglo Panamá"><i class="fa fa-play-circle"></i></a></li>
          <li><a href="https://www.instagram.com/elsiglodigital/" title="Instagram de El Siglo Panamá"><i class="fa fa-instagram"></i></a></li>
        </ul><!-- ./social network icons -->
        <!-- form search -->
        <form class="form-inline pull-right form-search" role="form" action="/busqueda">
          <div class="form-group">
                        <input type="text" class="form-control" id="search-term" name="q" placeholder="Buscar ..." required value="">
          </div>
          <button type="submit" class="btn"><i class="fa fa-search"></i></button>
        </form>
      </div>
    </div>
    <div class="row">
      <div class="col-md-12">
        <nav class="navbar navbar-default" role="navigation">
          <span class="triangle-before hidden-xs"></span>
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>

          <!-- menu -->
          <div id="main-nav" class="collapse navbar-collapse">
            <ul class="nav&#x20;navbar-nav">
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;panama&#x2F;13">Panamá</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;nacionales&#x2F;48">Nacionales</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;comunidad&#x2F;49">Comunidad</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;internacional&#x2F;17">Internacional</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mundo&#x2F;50">Mundo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;america&#x2F;51">América</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;economia&#x2F;18">Economía</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;deportes&#x2F;19">Deportes</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;futbol&#x2F;52">Fútbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;boxeo&#x2F;53">Boxeo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;beisbol&#x2F;54">Béisbol</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;hipica&#x2F;55">Hípica</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;mas-deportes&#x2F;56">Más deportes</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;espectaculos&#x2F;20">Espectáculos</a>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;curiosidades&#x2F;21">Curiosidades</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;amiga-gitana&#x2F;9259">Mi Amiga Gitana</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;la-rosa&#x2F;58">La Rosa</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;horoscopo&#x2F;8136">Horóscopo</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;ruleta&#x2F;59">Ruleta</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;revolcon&#x2F;60">Revolcón</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;eureka&#x2F;61">Eureka</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;opinion&#x2F;22">Opinión</a>
        <ul>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;columnas&#x2F;62">Columnas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;infidencias-confidencias&#x2F;63">Infidencias y confidencias</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;truenos-centellas&#x2F;64">Truenos y centellas</a>
            </li>
            <li>
                <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;caricaturas&#x2F;65">Caricaturas</a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http&#x3A;&#x2F;&#x2F;elsiglo.com.pa&#x2F;tag&#x2F;cronica-roja&#x2F;23">Crónica roja</a>
    </li>
</ul>          </div><!-- /.menu -->
          <span class="triangle-after hidden-xs"></span>
        </nav>
      </div>
    </div>
  </div>
  <div class="ad-leaderboard-container ad-leaderboard-container-header">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="widget-day-topics">
    <ul class="list-inline">
        <li class="widget-title">Temas del día</li>
                                <li><a href="http://elsiglo.com.pa/tag/entretenimiento/2243">Entretenimiento</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/games-thrones/3286">Games of Thrones</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/espectaculos/9572">Espectáculos</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/tribunal-electoral/164">Tribunal Electoral TE</a></li>
                        <li><a href="http://elsiglo.com.pa/tag/organizacion-estados-americanos/562">Organización de Estados Americanos OEA</a></li>
                    </ul>
</div>
        </div>
      </div>
    </div>
    <div class="center-block ad-728">
      <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=773&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=773&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=773&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 773">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
    </div>
  </div>
</header>
        <div class="container">
            <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Agredió y amenazó de muerte a su madre, hermana y a su sobrino de dos años",
"author": "Erica Trujillo R.",
"datePublished": "2019-05-07T05:00:00-05:00",
"dateModified": "2019-05-07T05:00:00-05:00",
"articleSection": "Crónica roja",
"keywords": ["Crónica Roja", "Erica Trujillo R."],
"creator": "Erica Trujillo R.",
"author": "Erica Trujillo R.",
"description": "Violencia. Bajo detención provisional quedó un adolescente de 16 años por agredir y hostigar a su madre, su hermana y su sobrino enBocas del Toro.",
"articleBody": "&lt;p&gt;Violencia. Bajo detenci&oacute;n provisional qued&oacute; un adolescente de 16 a&ntilde;os por agredir y hostigar a su madre, su hermana y su sobrino enBocas del Toro.&lt;/p&gt;&lt;p&gt;El 15 de enero el joven se encontraba en su residencia en el corregimiento de Guabito. Estando all&iacute; discuti&oacute; con su madre y hermana a quienes golpe&oacute;. Adem&aacute;s le caus&oacute; lesiones a su sobrino de tan solo dos a&ntilde;os. Tras cometer el hecho, los amenaz&oacute; de muerte con un machete.&lt;/p&gt;&lt;p&gt;La denuncia fue interpuesta el 5 de febrero, se le imput&oacute; cargo por violencia dom&eacute;stica y medidas cautelares de notificaci&oacute;n, pero un trabajo de seguimiento realizado por la Fiscal&iacute;a de Adolescente permiti&oacute; comprobar que no hab&iacute;a cumplido, por lo cual se le aplic&oacute; la detenci&oacute;n provisional.&lt;/p&gt;",
"image": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa/media/news/image/473746_800x600_crop_5cd0f186d26b3.jpg",
"height": "800",
"width": "600"
},
"publisher": {
"@type": "Organization",
"name": "El Siglo Panamá",
"logo": {
"@type": "imageObject",
"url": "http://elsiglo.com.pa"
}
},
"mainEntityOfPage": "True"
}</script>
<div class="row">
    <div class="col-md-8 post">
        <div class="section-header ">
            <p class="section-name">Crónica roja</p>
        </div>

        <div >
            <h1>Agredió y amenazó de muerte a su madre, hermana y a su sobrino de dos años</h1>
        </div>
        		                    <figure>
								
                <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/473746_750x480_crop_5cd0f186d26b3.jpg"  alt="Agredi&oacute; y amenaz&oacute; de muerte a su madre, hermana y a su sobrino de dos a&ntilde;os" title="Agredi&oacute; y amenaz&oacute; de muerte a su madre, hermana y a su sobrino de dos a&ntilde;os" />                    <figcaption><small>Ilustrativa / El Siglo</small></figcaption>
            <p style="font-size: 14px;">Revocaron la medida de notificación.</p>
        </figure>

                
        
		        <ul class="related ">
                <li>
            <!-- <a href="">Agredi&oacute; y amenaz&oacute; de muerte a su madre, hermana y a su sobrino de dos a&ntilde;os</a> -->
        </li>
                </ul>
        
        <div class="publishedOn ">
            martes 7 de mayo de 2019 - 12:00 a.m.        </div>
                <div class="_share-widget pull-right" style="width: 125px;"></div>
                        <div class="author ">
            Erica Trujillo R.<br />
            <a href="mailto:etrujillo@elsiglo.com.pa">etrujillo@elsiglo.com.pa</a>
        </div>
                <div >
            <p class="excerpt">Violencia. Bajo detención provisional quedó un adolescente de 16 años por agredir y hostigar a su madre, su hermana y su sobrino enBocas del Toro.</p>
            <p>Violencia. Bajo detención provisional quedó un adolescente de 16 años por agredir y hostigar a su madre, su hermana y su sobrino enBocas del Toro.</p><p>El 15 de enero el joven se encontraba en su residencia en el corregimiento de Guabito. Estando allí discutió con su madre y hermana a quienes golpeó. Además le causó lesiones a su sobrino de tan solo dos años. Tras cometer el hecho, los amenazó de muerte con un machete.</p><p>La denuncia fue interpuesta el 5 de febrero, se le imputó cargo por violencia doméstica y medidas cautelares de notificación, pero un trabajo de seguimiento realizado por la Fiscalía de Adolescente permitió comprobar que no había cumplido, por lo cual se le aplicó la detención provisional.</p>        </div>

                        <hr>
        <ul class="list-inline post-tags">
            <li>Temas relacionados</li>
                                    <li><a href="http://elsiglo.com.pa/tag/cronica-roja/1446" rel="tag">Crónica Roja</a></li>
                    </ul>
                        
        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'la-estrella-panama'; // required: replace example with your forum shortna
        var disqus_url = 'http://elsiglo.com.pa/cronica-roja/agredio-amenazo-muerte-madre-hermana-sobrino-anos/24119649';
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
            </div>
        <div class="col-md-4">
        <div class="row">
            <div class="col-sm-6 col-md-12">
                <div class="widget">
    <h4>Últimas noticias</h4>
    <div class="tab-content">
        <ul class="list-unstyled">
                                    <li>
                <a rel="nofollow" href="/panama/educacion-sera-nuestra-prioridad-nito-cortizo/24119576" title="&lsquo;La educaci&oacute;n ser&aacute; nuestra prioridad': &lsquo;Nito' Cortizo">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/473639_80x60_crop_5cd0d650ac6dd.jpg"  alt="&lsquo;La educaci&oacute;n ser&aacute; nuestra prioridad': &lsquo;Nito' Cortizo" title="&lsquo;La educaci&oacute;n ser&aacute; nuestra prioridad': &lsquo;Nito' Cortizo" /></figure>
                                        <small class="timestamp">12:13 a.m.</small>
                    ‘La educación será nuestra prioridad': ‘Nito' Cortizo                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/opinion/infidencias-confidencias-7-mayo-2019/24119632" title="Infidencias y confidencias del 7 de mayo del 2019">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/473751_80x60_crop_5cd0f4517bc3f.jpg"  alt="Infidencias y confidencias del 7 de mayo del 2019" title="Infidencias y confidencias del 7 de mayo del 2019" /></figure>
                                        <small class="timestamp">12:12 a.m.</small>
                    Infidencias y confidencias del 7 de mayo del 2019                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/opinion/mira2-7-mayo-2019/24119631" title="Mira2 del 7 de mayo del 2019">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/473730_80x60_crop_5cd0f0dfb922c.jpg"  alt="Mira2 del 7 de mayo del 2019" title="Mira2 del 7 de mayo del 2019" /></figure>
                                        <small class="timestamp">12:11 a.m.</small>
                    Mira2 del 7 de mayo del 2019                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/cronica-roja/estrangulo-mujer-ahorco-tras-discusion/24119651" title="Estrangul&oacute; a su mujer y se ahorc&oacute; tras una discusi&oacute;n">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/473748_80x60_crop_5cd0f186ebb66.jpg"  alt="Estrangul&oacute; a su mujer y se ahorc&oacute; tras una discusi&oacute;n" title="Estrangul&oacute; a su mujer y se ahorc&oacute; tras una discusi&oacute;n" /></figure>
                                        <small class="timestamp">12:03 a.m.</small>
                    Estranguló a su mujer y se ahorcó tras una discusión                </a>
            </li>
                                    <li>
                <a rel="nofollow" href="/cronica-roja/cayo-puerta-hierro-encima-murio-sentado/24119646" title="Le cay&oacute; una puerta de hierro encima y muri&oacute; sentado">
                                                            <figure><img class="img-responsive" src="http://laestrella.com.pa/media/news/image/473744_80x60_crop_5cd0f186b7f55.jpg"  alt="Le cay&oacute; una puerta de hierro encima y muri&oacute; sentado" title="Le cay&oacute; una puerta de hierro encima y muri&oacute; sentado" /></figure>
                                        <small class="timestamp">12:02 a.m.</small>
                    Le cayó una puerta de hierro encima y murió sentado                </a>
            </li>
                    </ul>
    </div>
</div>
                <div class="ad-between-heading-container ad-300">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=774&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=774&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=774&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 774">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
            </div>
            <div class="col-sm-6 col-md-12">
                <div class="widget multimedia">
  <h4>Multimedia</h4>
  <div class="tab-content">
    <ul class="list-unstyled">
                        <li>
          <h5>Videos</h5>
          <a href="/panama/martinelli-ejerce-voto-renacer-reos-gritaban-consignas-favor/24119341" title="p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px 'Helvetica Neue'; color: #454545}



Martinelli ejerce su voto en El Renacer&nbsp; &nbsp;.">
            <div class="btn-play"><i class="fa fa-play"></i></div>
            <figure>
            <img src="http://img.youtube.com/vi/D-tlrMTXH28/0.jpg" alt="p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px 'Helvetica Neue'; color: #454545}



Martinelli ejerce su voto en El Renacer&nbsp; &nbsp;." title="p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px 'Helvetica Neue'; color: #454545}



Martinelli ejerce su voto en El Renacer&nbsp; &nbsp;." width="330" height="240" class="img-responsive" />            </figure>
          </a>
        </li>
                                <li>
          <h5>Fotos</h5>
          <a href="/espectaculos/billboard-sonado-pose-cardi-multipremiado-drake-maluma/24118832" title="">
            <figure>
            <img class="img-responsive" src="http://laestrella.com.pa/media/news/image/472539_330x240_crop_5ccb06d800bb6.png"  alt="Cardi B y su pareja Offset." title="Cardi B y su pareja Offset." />            </figure>
          </a>
        </li>
            </ul>
  </div>
</div>
                <div class="ad-between-heading-container">
                    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=775&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=775&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=775&pid=0&position=1" style="width: 300; height: 100; border: 0px solid; " alt="Anuncio LEP 775">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
                </div>
                                <div class="widget lottery">
    <h4>Lotería</h4>
    <div class="tab-content">
        <ul class="tabs">
                        <li>
                <a href="#" id="dominical" class="selected">
                    Dominical                </a>
            </li>
                        <li>
                <a href="#" id="miercolito" class="">
                    Miercolito                </a>
            </li>
                        <li>
                <a href="#" id="gordito" class="">
                    Gordito                </a>
            </li>
                    </ul>
                            <div class="tab-content-lottery" id="dominical" style="display:block">
                <p class="widget-lottery-date">lunes 06 de mayo de 2019</p>
                <ul>
                    <li>
                        <span class="result">6714</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">CBDD</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">14</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">06</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">9916</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">7040</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="gordito" style="display:none">
                <p class="widget-lottery-date">viernes 03 de mayo de 2019</p>
                <ul>
                    <li>
                        <span class="result">9307</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">CDDA</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">4</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">15</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">20</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">23</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
                            <div class="tab-content-lottery" id="miercolito" style="display:none">
                <p class="widget-lottery-date">miércoles 01 de mayo de 2019</p>
                <ul>
                    <li>
                        <span class="result">1405</span>
                        <span>1er Premio</span>
                    </li>
                    <li>
                        <span class="result">DDBD</span>
                        <span>Letras</span>
                    </li>
                    <li>
                        <span class="result">8</span>
                        <span>Serie</span>
                    </li>
                    <li>
                        <span class="result">12</span>
                        <span>Folio</span>
                    </li>
                    <li>
                        <span class="result">0543</span>
                        <span>2do Premio</span>
                    </li>
                    <li>
                        <span class="result">8114</span>
                        <span>3er Premio</span>
                    </li>
                </ul>
            </div>
            </div>
</div>
            </div>
        </div>
    </div>
    </div>
<script src="/gese/js/share.min.js"></script>
<script>
    new Share('.share-widget', {
        url: 'http://elsiglo.com.pa/cronica-roja/agredio-amenazo-muerte-madre-hermana-sobrino-anos/24119649',
        title: encodeURIComponent('Agredió y amenazó de muerte a su madre, hermana y a su sobrino de dos años'),
        ui: {
            flyout: 'top left',
            button_text: 'Compartir',
            button_background: '#ccc',
            button_color: '#fff'
        },
        networks: {
            facebook: {
                load_sdk: false
            },
            twitter: {
                url: 'http://elsiglo.com.pa/p/24119649',
                description: encodeURIComponent('Agredió y amenazó de muerte a su madre, hermana y a su sobrino de dos años vía @elsiglodigital')
            },
            email: {
                title: encodeURIComponent('Agredió y amenazó de muerte a su madre, hermana y a su sobrino de dos años'),
                description: encodeURIComponent("Violencia. Bajo detención provisional quedó un adolescente de 16 años por agredir y hostigar a su madre, su hermana y su sobrino enBocas del Toro..\n\nSeguir leyendo ...\nhttp://elsiglo.com.pa/p/24119649")
            }
        }
    });
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 55864;
    _sf_async_config.domain = 'elsiglo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Crónica roja';  //CHANGE THIS
    _sf_async_config.authors = 'Erica Trujillo R.';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- BEGIN ADVERTPRO CODE BLOCK -->
<!--
Zone #789: GM - ES - Contenido - inRead
-->
<script type="text/javascript">
if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
  document.write('<scr'+'ipt src="http://ads.laestrella.com.pa/advertpro/servlet/view/dynamic/javascript/zone?zid=789&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
}
</script>
<!-- END ADVERTPRO CODE BLOCK -->

        </div>
        <div class="ad-leaderboard-container">
  <div class="center-block ad-728">
    <!-- BEGIN ADVERTPRO CODE BLOCK -->
  <!-- banner -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt src="http://ads.laestrella.com.pa/advertpro/' +
    'servlet/view/banner/javascript/zone?zid=776&pid=0' +
    '&random=' + Math.floor(89999999*Math.random()+10000000) + '&millis=' +
    new Date().getTime() + '&referrer=' +
    encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location) +
    '" type="text/javascript"></scr' + 'ipt>');
  </script>
  <noscript>
  <a href="http://ads.laestrella.com.pa/advertpro/servlet/click/zone?zid=776&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
    <img src="http://ads.laestrella.com.pa/advertpro/servlet/view/banner/image/zone?zid=776&pid=0&position=1" style="width: 728; height: 90; border: 0px solid; " alt="Anuncio LEP 776">
  </a>
  </noscript>
<!-- END ADVERTPRO CODE BLOCK -->
  </div>
</div>
<div class="brand-footer">
  <img src="/gese/img/el-siglo/graphics/el-siglo.svg" class="center-block" width="100" alt="Diario El Siglo Panamá">
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-3">
        <ul class="list-unstyled corporate-links">
      <li>
    <a href="/corporativo/ventas/125957">
      Ventas    </a>
  </li>
    <li>
    <a href="/corporativo/terminos-condiciones/125956">
      Términos y condiciones    </a>
  </li>
    <li>
    <a href="/corporativo/quienes-somos/125952">
      ¿Quiénes somos?    </a>
  </li>
      <!-- <li class="last-item"><a href="#">Contacto</a></li> -->
  <li class="last-item"><a href="http://laestrella.com.pa/rss?website=2">RSS</a></li>
  <!-- <li class="last-item"><a href="#">Ediciones anteriores</a></li> -->
  <li class="last-item"><a href="http://www.elsiglo.com.pa/tarifario/" target="_blank" title="Tarifario GESE">Tarifario GESE</a></li>
</ul>
      </div>
      <div class="col-sm-3">
        <a href="http://www.facebook.com/elsiglodigital" title="Facebook de El Siglo Panamá" class="link-centered">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-facebook fa-stack-1x"></i>
          </span>
          /ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
        <a href="https://twitter.com/elsiglodigital" title="Twitter de El Siglo Panamá" class="link-centered link-border">
          <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-twitter fa-stack-1x"></i>
          </span>
          @ElSigloDigital
        </a>
      </div>
      <div class="col-sm-3">
      <div class="row">
    <div class="col-md-5 pull-left">
        <div class="widget-newspaper widget-newspaper-footer">
            <p><small>Portada martes 7 de mayo de 2019</small></p>
        </div>
    </div>
    <div class="col-md-5 pull-right">
        <a href="/media/journals/document/5cd0f1d9ed9bc.pdf" target="_blank" class="widget-newspaper-cover pull-right">
            <img class="img-responsive img-thumbnail" src="http://laestrella.com.pa/media/journals/image/7342_90x200_scaled_5cd0f1d9ed4e3.jpg"  alt="Portada PDF del martes 7 de mayo de 2019" title="Portada PDF del martes 7 de mayo de 2019" />        </a>
    </div>
</div>
      </div>
    </div>
  </div>
  <ul class="list-inline terms">
    <li>© 2019 - Todos los derechos reservados</li>
    <!-- <li><a href="">Política de Privacidad</a></li> -->
    <!-- <li><a href="">Términos y Condiciones</a></li> -->
  </ul>
</footer>
        
        <script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
        <script src="/gese/js/jquery.cycle2.js"></script>
        <script src="/gese/js/bootstrap.min.js"></script>
        <script src="/gese/js/el-siglo/core.201406051700.min.js"></script>
        
        <!-- Enreach -->
		<!-- <script src="http://code2.adtlgc.com/js/pnm_admp_ar.js"></script>
        <script src="https://adaptcode2.appspot.com/js/pnm_admp_ar.js"></script> -->
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"87ae1ab6c6","applicationID":"30777680","transactionName":"ZV1XYUpTWUQEWhJbWlwXdFZMW1hZSlwKH0ZbX1laF0JYRBE=","queueTime":0,"applicationTime":140,"atts":"SRpUFwJJSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
